<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!--[if IE 6]><html id="ie6" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 7]><html id="ie7" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 8]><html id="ie8" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 7 ]><html lang="ro_RO" class="ie7"> <![endif]--> <!--[if IE 8 ]><html lang="ro_RO" class="ie8"> <![endif]--> <!--[if IE 9 ]><html lang="ro_RO" class="ie9"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html lang="ro-RO" prefix="og: //ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700" /><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/wp-pagenavi/pagenavi-css.css,/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css,/wp-content/themes/gorjeanul/style.css" data-minify="1"/><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/themes/gorjeanul/functions/framework/frontend/custom-style.css,/wp-content/themes/gorjeanul/stylesheets/responsive.css" data-minify="1"/><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css,/wp-content/themes/gorjeanul/css/simpletabs2.css" data-minify="1"/><meta charset="UTF-8" /><meta name="google-site-verification" content="D-t0pGBQj-HqTsX5UeQBbYKPWc7cMy-EjswNJIWuD4U" /><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no"><title>Eleva, care a spălat rușinea Liceului Tehnologic Turburea și l-a salvat de retrogradare, apreciată de primarul Bîrcă: “A scos pata de pe obrazul colegilor săi, dar nu și pe cea a profesorilor!” | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</title> <!--[if lt IE 9]> <script src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/javascripts/html5.js" type="text/javascript"></script> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.gorjeanul.ro/xmlrpc.php" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="http://www.gorjeanul.ro/feed" /><link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="http://www.gorjeanul.ro/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Eleva, care a spălat rușinea Liceului Tehnologic Turburea și l-a salvat de retrogradare, apreciată de primarul Bîrcă: “A scos pata de pe obrazul colegilor săi, dar nu și pe cea a profesorilor!”" href="http://www.gorjeanul.ro/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor/feed" /> <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate-1.4.1.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-swfobject-2.2-20120417.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-content-plugins-page-flip-image-gallery-js-flippingbook-0.5.10.js'></script> <link rel='https://api.w.org/' href='http://www.gorjeanul.ro/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gorjeanul.ro/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gorjeanul.ro/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="http://www.gorjeanul.ro/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor" /><link rel='shortlink' href='http://www.gorjeanul.ro/?p=144245' /><link rel="alternate" type="application/json+oembed" href="http://www.gorjeanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gorjeanul.ro%2Factualitate%2Feleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor" /><link rel="alternate" type="text/xml+oembed" href="http://www.gorjeanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gorjeanul.ro%2Factualitate%2Feleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2854491-1', 'auto');
  ga('send', 'pageview');</script> <meta property="og:site_name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro" /><meta property="og:title" content="Eleva, care a spălat rușinea Liceului Tehnologic Turburea și l-a salvat de retrogradare, apreciată de primarul Bîrcă: “A scos pata de pe obrazul colegilor săi, dar nu și pe cea a profesorilor!” | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /><meta property="og:description" content="Liceul Tehnologic Turburea, care a obținut, inițial, zero la promovabilitatea de la bacalaureat, a fost scos de pe lista rușinii întocmite de Ministerul Educației, după ce o elevă a școlii a f" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.gorjeanul.ro/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor" /><meta property="og:locale" content="ro_ro" /><meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-1.jpg" /><meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5.jpg" /><meta property="fb:app_id" content="279984002373694"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript" src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/js/simpletabs_1.3.js"></script> </head><body class="post-template-default single single-post postid-144245 single-format-standard desktop unknown"><div id="wrapper" class="fluid clearfix"> <a href="http://admitere.utgjiu.ro/" target="_blank"><img src="http://www.gorjeanul.ro/banner/bannerUCB.jpg" height="1300" width="1300" /></a><div id="header-bar" class="clearfix"><div class="container"><div class="one-third last"><div class="cautare"><form role="search" method="get" id="searchform" action="http://www.gorjeanul.ro/"> <input class="caut" type="text" value="Cauta in site.." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" /> <input class="buton" type="submit" id="searchsubmit" value="cauta" /></form></div><ul class="social-links "></ul><div class="radio"><a href="http://streema.com/radios/play/628" target="_blank">Asculta Radio<br /> Romania Actualitati</a></div><div class="ziarpdf"><a href="http://www.gorjeanul.ro/arhiva">Arhiva</a></div><div class="anunturi"><a href="http://www.gorjeanul.ro/director">Anunturi</a></div></div></div></div><header id="main-header" class="clearfix"><div class="container"><h1 id="logo"><a href="http://www.gorjeanul.ro"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/logo.png" alt="Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /></a></h1><div id="top-banner"> <nav class="menu-main-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-37089" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37089"><a href="http://www.gorjeanul.ro/">Acasa</a></li><li id="menu-item-37091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-37091"><a href="http://www.gorjeanul.ro/category/actualitate">Actualitate</a><ul  class="sub-menu"><li id="menu-item-37092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37092"><a href="http://www.gorjeanul.ro/category/investigatii">Investigatii</a></li><li id="menu-item-37093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37093"><a href="http://www.gorjeanul.ro/category/politic">Politic</a></li></ul></li><li id="menu-item-37094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37094"><a href="http://www.gorjeanul.ro/category/societate">Societate</a><ul  class="sub-menu"><li id="menu-item-37095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37095"><a href="http://www.gorjeanul.ro/category/economie-2">Economie</a></li><li id="menu-item-37096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37096"><a href="http://www.gorjeanul.ro/category/monden">Monden</a></li><li id="menu-item-37097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37097"><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></li></ul></li><li id="menu-item-37102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37102"><a>Opinii</a><ul  class="sub-menu"><li id="menu-item-39783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39783"><a href="http://www.gorjeanul.ro/category//editorial">Editoriale</a></li><li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gorjeanul.ro/sondaj">Sondaje</a></li><li id="menu-item-39829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39829"><a href="http://www.gorjeanul.ro/gorjeanul-zilei">Gorjeanul Zilei</a></li><li id="menu-item-39830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39830"><a href="http://www.gorjeanul.ro/fotografia-zilei">Fotografia Zilei</a></li><li id="menu-item-39831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39831"><a href="http://www.gorjeanul.ro/caricatura-zilei">Caricatura Zilei</a></li></ul></li><li id="menu-item-37098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37098"><a href="http://www.gorjeanul.ro/category/sport-2">Sport</a></li><li id="menu-item-37101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37101"><a href="http://www.gorjeanul.ro/category/life-style">Life Style</a></li><li id="menu-item-37100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37100"><a href="http://www.gorjeanul.ro/category/gazeta-gorjului-pdf">Gazeta Gorjului</a></li><li id="menu-item-37099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37099"><a href="http://www.gorjeanul.ro/category/gorjeanultv">Gorjeanul TV</a><ul  class="sub-menu"><li id="menu-item-40022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40022"><a href="http://www.gorjeanul.ro/category/gorjeanultv/declaratia-zilei">Declaratia Zilei</a></li><li id="menu-item-40028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40028"><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">Stiri</a></li><li id="menu-item-40029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40029"><a href="http://www.gorjeanul.ro/category/gorjeanultv/telesport">Telesport</a></li><li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40024"><a href="http://www.gorjeanul.ro/category/gorjeanultv/interviuri">Interviuri</a></li><li id="menu-item-40023" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40023"><a href="http://www.gorjeanul.ro/category/gorjeanultv/digital-coffee">Digital Coffee</a></li></ul></li></ul></nav></div></div> </header><div id="primary-bar" class="clearfix"><div class="container"></div></div><div id="main-wrapper" class="clearfix"><div class="container"><div id="layout_2" class="clearfix"><div id="primary" class="three-fourth clearfix"> <article class="single-entry clearfix post-144245 post type-post status-publish format-standard has-post-thumbnail hentry category-actualitate tag-ion-birca tag-liceu-tehnologic-turburea tag-liviu-pop tag-maria-nicoleta-masgras tag-ministrul-educatiei tag-nota-marita-dupa-contestatie tag-promovare-bacalaureat tag-salvarea-liceului-de-la-retrogradare tag-scoli-gimnaziale" id="post-144245"> <header class="entry-header margine clearfix"><div class="entry-cats"><a href="http://www.gorjeanul.ro/category/actualitate" rel="category tag">Actualitate</a></div><h1 class="entry-title">Eleva, care a spălat rușinea Liceului Tehnologic Turburea și l-a salvat de retrogradare, apreciată de primarul Bîrcă: “A scos pata de pe obrazul colegilor săi, dar nu și pe cea a profesorilor!”</h1><div class="metadesc clearfix"><div class="autorii"><a href="http://www.gorjeanul.ro/author/astoica" title="Articole de Anamaria Stoica" rel="author">Anamaria Stoica</a>&nbsp;|&nbsp;<abbr title="12 iulie 2017, 12:10">12 iulie 2017, 00:10</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.gorjeanul.ro/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor#respond">0 comentarii</a></span>&nbsp;|&nbsp;</div><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div> <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b650c3a7e01e9"></script> </div> </header> <figure class="entry-asset"><a href="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-1.jpg" title="Eleva, care a spălat rușinea Liceului Tehnologic Turburea și l-a salvat de retrogradare, apreciată de primarul Bîrcă: “A scos pata de pe obrazul colegilor săi, dar nu și pe cea a profesorilor!”" data-slb-group="0" rel="lightbox[]" data-slb-active="1" data-slb-internal="0" ><img width="740" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-1-740x360.jpg" class="attachment-740x360 size-740x360 wp-post-image" alt="" /><noscript><img width="740" height="360" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-1-740x360.jpg" class="attachment-740x360 size-740x360 wp-post-image" alt="" /></noscript></a></figure> <section class="entry-content clearfix"><p>Liceul Tehnologic Turburea, care a obținut, inițial, zero la promovabilitatea de la bacalaureat, a fost scos de pe lista rușinii întocmite de Ministerul Educației, după ce o elevă a școlii a făcut contestație și a promovat examenul maturității. Este vorba despre Maria Nicoleta Masgras, care a reuşit să-şi mărească nota la Limba română de la 5,1 la 5,5, obţinând, în final, media 6,01. Asta, în timp ce restul celor 15 candidați au fost respinși. Demersul elevei a salvat liceul de retrogradare, ministrul Educației, Liviu Pop, anunțând că unitățile liceale de zero vor fi transformate din toamnă în școli gimnaziale.</p><a class="cert" href="http://www.certdigital.ro" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /><noscript><img src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /></noscript></a><style type='text/css'>#gallery-1{margin:auto}#gallery-1 .gallery-item{float:left;margin-top:10px;text-align:center;width:33%}#gallery-1
img{border:2px
solid #cfcfcf}#gallery-1 .gallery-caption{margin-left:0}</style><div id='gallery-1' class='gallery galleryid-144245 gallery-columns-3 gallery-size-medium'><dl class='gallery-item'><dt class='gallery-icon portrait'> <a href='http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4.jpg' rel="lightbox[144245]"><img width="192" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-192x240.jpg" class="attachment-medium size-medium" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-192x240.jpg 192w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-640x800.jpg 640w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-465x581.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-150x188.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4.jpg 720w" data-lazy-sizes="(max-width: 192px) 100vw, 192px" /><noscript><img width="192" height="240" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-192x240.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-192x240.jpg 192w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-640x800.jpg 640w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-465x581.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4-150x188.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-4.jpg 720w" sizes="(max-width: 192px) 100vw, 192px" /></noscript></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3.jpg' rel="lightbox[144245]"><img width="240" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-240x240.jpg" class="attachment-medium size-medium" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-240x240.jpg 240w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-768x768.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3.jpg 800w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-465x465.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-150x150.jpg 150w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" /><noscript><img width="240" height="240" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-240x240.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-240x240.jpg 240w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-768x768.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3.jpg 800w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-465x465.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-3-150x150.jpg 150w" sizes="(max-width: 240px) 100vw, 240px" /></noscript></a></dt></dl><dl class='gallery-item'><dt class='gallery-icon landscape'> <a href='http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2.jpg' rel="lightbox[144245]"><img width="240" height="240" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-240x240.jpg" class="attachment-medium size-medium" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-240x240.jpg 240w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-768x768.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2.jpg 800w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-465x465.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-150x150.jpg 150w" data-lazy-sizes="(max-width: 240px) 100vw, 240px" /><noscript><img width="240" height="240" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-240x240.jpg" class="attachment-medium size-medium" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-240x240.jpg 240w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-768x768.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2.jpg 800w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-465x465.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-2-150x150.jpg 150w" sizes="(max-width: 240px) 100vw, 240px" /></noscript></a></dt></dl><br style="clear: both" /></div><p>Faptul că o singură absolventă a Liceului Tehnologic Turburea, unde niciun elev nu obţinuse medie de promovare la Bacalaureat, a reuşit să îşi mărească media, după contestaţii, și să promoveze examenul, a făcut înconjurul comunei și al județului. Cetățenii din Turburea au fost fericiți, dar cel mai bucuros a fost primarul localității, Ion Bîrcă. “Mă bucur pentru această elevă că a avut curajul să conteste rezultatul obținut la bacalaureat. Aceasta a scos pata de pe obrazul colegilor săi, dar nu și pe cea a profesorilor. Cadrele didactice de la liceu nu au scăpat încă de rușine și o vor purta până la următoarea sesiune de bacalaureat. Eu am făcut totul în calitate de administrator pentru a crea condiții excelente de studiu acestor elevi și condiții de muncă optime pentru profesori, dar efortul meu nu a fost deloc răsplătit. Ce mă deranjează cel mai mult este însă că profesorii nu dau semne că ar face ceva în plus pentru cei 15 elevi, care nu au promovat bacalaureatul, meditații ceva. De fapt cum să facă ceva că nu s-au sinchisit nici măcar să însoțească elevii la Târgu-Jiu la centrul de examen”, a declarat primarul de Turburea, Ion Bîrcă.</p><p><img class="aligncenter size-full wp-image-144253" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5.jpg" alt="" width="480" height="360" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5.jpg 480w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5-320x240.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5-465x349.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5-150x113.jpg 150w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" /><noscript><img class="aligncenter size-full wp-image-144253" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5.jpg" alt="" width="480" height="360" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5.jpg 480w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5-320x240.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5-465x349.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-masgras-5-150x113.jpg 150w" sizes="(max-width: 480px) 100vw, 480px" /></noscript>Acesta susține că nu știa ce decizie a luat, între timp, noul ministru al Educației, dar menționează că liceul a scăpat ca prin urechile acului de transformarea sa în școală gimnazială. “Se transforma liceul în școală gimnazială, iar pe profesori nu îi durea nici în cot. Asta deoarece doar eu m-am zbătut să fac liceul în Turburea, asta ca să aibă ei locuri de muncă și salarii decente. Nu aș fi avut pe cine trage la răspundere. Tot eu aș fi adunat oalele sparte”, mai spune, supărat, edilul.</p><p><strong>Liceele de zero vor deveni istorie!</strong><br /> Liceele în care niciunul dintre candidaţi nu a promovat examenul de Bacalaureat riscă să fie închise începând cu anul şcolar 2018. Intenţia a fost exprimată chiar de ministrul Educaţiei, Liviu Pop, cu prilejul unei conferinţe de presă, faptul împărţind imediat în două tabere pe specialiştii din sistem, care consideră că lipsa de performanţă trebuie să fie penalizată într-un fel sau altul. Concret, liceele în cauză, toate cu profil tehnologic, riscă să devină istorie începând cu anul şcolar 2018. “Vor intra în lichidare la forma învăţământ liceal, urmând să continue ca şcoli generale. Este vorba despre unităţi care funcţionau cu şcoală generală şi liceu în acelaşi loc”, a explicat Liviu Pop, şeful de la Educaţie. Oficialii vor avea în vedere mai mulţi factori atunci când vor decide să elimine liceele codaşe. “Un liceu nu poate fi desfiinţat aşa de simplu. De exemplu, poate un liceu a avut rata zero de promovare la Bacalaureat pentru că la examen s-au prezentat foarte puţini candidaţi. După aceea, trebuie să avem în vedere faptul că cele mai multe licee care au avut rezultate slabe sunt cele tehnologice, iar ulterior să analizăm de ce tocmai în cadrul acestora absolvenţii au cea mai scăzută performanţă”, a spus și Adriana Bucur, secretar de stat în Ministerul Educației. Prin urmare, liceele cu rezultate slabe la Bacalaureat vor fi evaluate, analizate de către o comisie. “În condiţiile în care se constată că există o lipsă de eficienţă din partea cadrelor didactice, doar atunci se poate aplica decizia de desfiinţare”, a completat oficialul. Şi Ecaterina Andronescu, preşedintele Comisiei pentru Învăţământ, Ştiinţă, Tineret şi Sport de la Senat, a fost de părere că vina pentru slaba performanţă din aceste unităţi de învăţământ aparţine profesorilor. “Eu cred că şi profesorii care, ani la rând, termină cu o generaţie care nu promovează deloc sau într-o foarte mică măsură, ar fi trebuit să perceapă mediile mici ca pe un semnal de alarmă. Nu putem merge aşa la nesfârşit şi nimeni să nu fie răspunzător de ce se întâmplă acolo”, a explicat Andronescu.</p></section><div style="margin:10px 0 10px 0;display:inline-block;width:670px;float:left;" class="share"> <a href="http://www.facebook.com/sharer.php?s=100&amp;u=http://www.gorjeanul.ro/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor&amp;t=<?php= str_replace(' ','%20',get_the_title()); ?>" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Distribuie pe Facebook"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/facebook_share.png" alt="facebook share" class="facebook_share" style="margin:0 25px -1px 0;" /></a><iframe src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="//www.facebook.com/plugins/like.php?href=http://www.gorjeanul.ro/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=164355393689737&amp;locale=ro_RO" style="border:none; overflow:hidden; width:140px; height:21px; margin-bottom:-2px"></iframe> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div class="g-plusone" data-size="medium" data-annotation="bubble"></div>  <script type="text/javascript">(function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                            })();</script> </div> <span class="asemanatoare">Articole asemanatoare</span><section id="related-posts" class="row clearfix"><ul class="post-box"><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/actualitate/inspectorul-sef-adjunct-al-itm-gorj-la-pensie" title="Permalink to Inspectorul-șef adjunct al ITM Gorj, la pensie" rel="bookmark">Inspectorul-șef adjunct al ITM Gorj, la pensie</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/actualitate/concurs-la-politia-targu-carbunesti-cel-mai-controversat-agent-din-oras-a-cerut-suspendarea-raporturilor-de-serviciu" title="Permalink to Concurs la Poliția Târgu-Cărbunești! Cel mai controversat agent din oraș a cerut &#8222;suspendarea raporturilor de serviciu&#8221;" rel="bookmark">Concurs la Poliția Târgu-Cărbunești! Cel mai controversat agent din oraș a cerut &#8222;suspendarea raporturilor de serviciu&#8221;</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/actualitate/pentru-prima-data-elevul-talentat-dragos-de-doar-7-ani-isi-va-expune-lucrarile-la-galeriile-de-arta-din-targu-jiu" title="Permalink to Pentru prima dată / Elevul talentat Dragoș, de doar 7 ani, își va expune lucrările la Galeriile de Artă din Târgu-Jiu" rel="bookmark">Pentru prima dată / Elevul talentat Dragoș, de doar 7 ani, își va expune lucrările la Galeriile de Artă din Târgu-Jiu</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/actualitate/zeci-de-bunuri-ale-societatii-combgorj-scoase-la-licitatie-de-finantistii-gorjeni" title="Permalink to Zeci de bunuri ale societăţii COMBGORJ, scoase la licitaţie de finanţiştii gorjeni" rel="bookmark">Zeci de bunuri ale societăţii COMBGORJ, scoase la licitaţie de finanţiştii gorjeni</a></h2></li><div class="clear"></div></ul> </section> <footer class="entry-footer clearfix"><div class="left"> <strong>Etichete :</strong> <a href="http://www.gorjeanul.ro/tag/ion-birca" rel="tag">ion birca</a>, <a href="http://www.gorjeanul.ro/tag/liceu-tehnologic-turburea" rel="tag">liceu tehnologic turburea</a>, <a href="http://www.gorjeanul.ro/tag/liviu-pop" rel="tag">liviu pop</a>, <a href="http://www.gorjeanul.ro/tag/maria-nicoleta-masgras" rel="tag">maria nicoleta masgras</a>, <a href="http://www.gorjeanul.ro/tag/ministrul-educatiei" rel="tag">ministrul educatiei</a>, <a href="http://www.gorjeanul.ro/tag/nota-marita-dupa-contestatie" rel="tag">nota marita dupa contestatie</a>, <a href="http://www.gorjeanul.ro/tag/promovare-bacalaureat" rel="tag">promovare bacalaureat</a>, <a href="http://www.gorjeanul.ro/tag/salvarea-liceului-de-la-retrogradare" rel="tag">salvarea liceului de la retrogradare</a>, <a href="http://www.gorjeanul.ro/tag/scoli-gimnaziale" rel="tag">scoli gimnaziale</a><span></div></footer> </article> <br  /><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=164355393689737";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div class="fb-comments" data-href="http://www.gorjeanul.ro/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor" data-width="630" data-num-posts="10"></div> <br  /><br  /> <section id="comments" class="clearfix"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/actualitate/eleva-care-a-spalat-rusinea-liceului-tehnologic-turburea-si-l-a-salvat-de-retrogradare-apreciata-de-primarul-birca-a-scos-pata-de-pe-obrazul-colegilor-sai-dar-nu-si-pe-cea-a-profesorilor#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="http://www.gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu:</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author one-third"> <label for="author">Nume si Prenume:</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email one-third"> <label for="email">E-mail:</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url one-third last"> <label for="url">Link:</label><input id="url" name="url" type="text" value="" size="30" /></p><div class="clear"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='144245' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e06d847084" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p></form></div> </section></div><div id="secondary" class="sidebar-right clearfix"> <aside id="ft-ultima-ora-widget-3" class="widget-1 widget-first widget ultima-ora-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/ultima-ora">Ultima ora</a></span></h3><div class="entry-list no-thumb clearfix"><ul><li class="clearfix ultimaora"> <article><h5><span class="ceas">20:21</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/elevii-afla-maine-la-ce-liceu-au-fost-repartizati" title="Elevii află, mâine, la ce liceu au fost repartizați" rel="bookmark">Elevii află, mâine, la ce liceu au fost repartizați</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">19:39</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/rasturnare-de-situatie-in-cazul-furtului-de-la-ipj" title="Răsturnare de situație în cazul furtului de la IPJ" rel="bookmark">Răsturnare de situație în cazul furtului de la IPJ</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">15:26</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/tanar-din-prigoria-prins-in-timp-ce-conducea-dacia-vecinului-amandoi-s-au-ales-cu-dosar-penal" title="Tânăr din Prigoria, prins în timp ce conducea Dacia vecinului! Amândoi s-au ales cu dosar penal" rel="bookmark">Tânăr din Prigoria, prins în timp ce conducea Dacia vecinului! Amândoi s-au ales cu dosar penal</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">14:59</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/cercetare-administrativa-la-ambulanta-dupa-interventia-de-la-targu-carbunesti" title="Cercetare administrativă la Ambulanță, după intervenția de la Târgu-Cărbunești" rel="bookmark">Cercetare administrativă la Ambulanță, după intervenția de la Târgu-Cărbunești</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">13:42</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/hotul-care-a-furat-telefonul-din-sediul-politiei-a-fost-prins" title="Hoțul care a furat telefonul din sediul Poliției a fost prins" rel="bookmark">Hoțul care a furat telefonul din sediul Poliției a fost prins</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">13:27</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/angajare-la-rutiera-in-orasul-targu-carbunesti-cel-mai-controversat-agent-a-plecat-din-tara" title="Angajare la Rutieră, în orașul Târgu-Cărbunești: Cel mai controversat agent a plecat din țară" rel="bookmark">Angajare la Rutieră, în orașul Târgu-Cărbunești: Cel mai controversat agent a plecat din țară</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">12:57</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/boza-cu-un-memorandum-la-ministerul-energiei" title="Boza, cu un memorandum la Ministerul Energiei!" rel="bookmark">Boza, cu un memorandum la Ministerul Energiei!</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">08:16</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/intreruperi-energie-electrica-astazi-39" title="Întreruperi energie electrică astăzi" rel="bookmark">Întreruperi energie electrică astăzi</a></h5> </article></li></ul></div> </aside><aside id="ft-recent-posts-editorial-widget-3" class="widget-2 widget recent-posts-editorial-widget clearfix"><h3 class="heading"><span><h3 class="categorie-home1"><span>Editorial</span></h3><br /> </span></h3><div class="entry-list no-thumb clearfix"><ul> <article class="entry  post-144249 post type-post status-publish format-standard hentry category-editorial tag-federatia-romana-de-tenis tag-klaus-iohannis tag-palatul-cotroceni tag-poligonul-cincu" id="post-144249"><h3 class="title-editorial"><a href="http://www.gorjeanul.ro/editorial/ca-la-noi-la-nimeni-klaus-iohannis-fura-startul-campaniei-electorale-2019" title="Permalink to Ca la noi, la nimeni &#8211; Klaus Iohannis fură startul campaniei electorale 2019!" rel="bookmark">Ca la noi, la nimeni &#8211; Klaus Iohannis fură startul campaniei electorale 2019!</a></h2><section class="entry-summary clearfix"><p>Motto: „Bem că se duce dracului ţara, bem că nu mai avem nicio speranţă, bem că alţii nu fac &hellip;</p> </section></article></ul></div> </aside><aside id="video_dreapta_widget-5" class="widget-3 widget-last widget video-dreapta-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">STIRI VIDEO</a></span></h3><div class="entry-list clearfix"><ul><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/1OFJoCW8n8Q?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/dosar-penal-in-cazul-politistului-cautat-pe-lac" title="DOSAR PENAL ÎN CAZUL POLIȚISTULUI CĂUTAT PE LAC" rel="bookmark">DOSAR PENAL ÎN CAZUL POLIȚISTULUI CĂUTAT PE...</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/YL-FNlcOJvU?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/furt-in-sediul-politiei-gorj-3" title="FURT IN SEDIUL POLIȚIEI GORJ" rel="bookmark">FURT IN SEDIUL POLIȚIEI GORJ</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/hbNp4oH6eCE?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/euro-proiectul-aparegio-in-linie-dreapta" title="EURO PROIECTUL APAREGIO, ÎN LINIE DREAPTĂ" rel="bookmark">EURO PROIECTUL APAREGIO, ÎN LINIE DREAPTĂ</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/uQg7ywsO1W4?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/cinste-eroilor-din-scoarta" title="CINSTE EROILOR DIN SCOARȚA" rel="bookmark">CINSTE EROILOR DIN SCOARȚA</a></h4></article></li></ul></div> </aside></div></div><div class="banner-home"> <object height="90" width="990"><param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90" src="http://www.gorjeanul.ro/banner/banner.swf" width="990"></embed> </object></div></div></div><div class="stiri"><h3 class="ecojurnal">ECO JURNAL</h3><div class="ecojurnal"><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Gunoaie peste parapet, pe Bujorăscu"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Permalink to Gunoaie peste parapet, pe Bujorăscu" rel="bookmark"> Gunoaie peste parapet, pe Bujorăscu </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="În crucea verii/Prin pădurea Botorogi"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="Permalink to În crucea verii/Prin pădurea Botorogi" rel="bookmark"> În crucea verii/Prin pădurea Botorogi </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Prin grija autorităţilor locale/Perimetre ecologizate"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Permalink to Prin grija autorităţilor locale/Perimetre ecologizate" rel="bookmark"> Prin grija autorităţilor locale/Perimetre ecologizate </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Turism necivilizat, pe Valea Tismanei"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Permalink to Turism necivilizat, pe Valea Tismanei" rel="bookmark"> Turism necivilizat, pe Valea Tismanei </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Depozit ilegal de deşeuri, între Arcani şi Rasoviţa"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Permalink to Depozit ilegal de deşeuri, între Arcani şi Rasoviţa" rel="bookmark"> Depozit ilegal de deşeuri, între Arcani şi... </a></h5></div></div></div><footer id="footer" class="clearfix"><div id="footer-widget-area" class="clearfix"><div class="container"> <section id="footer-widget-1" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-2" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/mapamond">Mapamond</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria" rel="bookmark">Forţele ruse au început să se retragă...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România" rel="bookmark">NATO felicita România</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane" rel="bookmark">Armata Romana se doteaza cu radare americane</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-2" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-3" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/realitatea-gorjeana/cinci-furnizori-de-ingrijiri-la-domiciliu-in-relatie-contractuala-cu-cjas-gorj" title="Cinci furnizori de îngrijiri la domiciliu, în relație contractuală cu CJAS Gorj"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/ingrijiri-domiciliu-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/cinci-furnizori-de-ingrijiri-la-domiciliu-in-relatie-contractuala-cu-cjas-gorj" title="Cinci furnizori de îngrijiri la domiciliu, în relație contractuală cu CJAS Gorj" rel="bookmark">Cinci furnizori de îngrijiri la domiciliu, în...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/sanatate-2/nou-program-de-compensare-cu-90-pentru-pensionari" title="Nou program de compensare cu 90% pentru pensionari"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/medicamente-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/nou-program-de-compensare-cu-90-pentru-pensionari" title="Nou program de compensare cu 90% pentru pensionari" rel="bookmark">Nou program de compensare cu 90% pentru...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/sanatate-2/doua-zile-caniculare-medicii-recomanda-masuri-pentru-prevenirea-imbolnavirilor" title="Două zile caniculare, Medicii recomandă măsuri pentru prevenirea îmbolnăvirilor"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/harta-1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/doua-zile-caniculare-medicii-recomanda-masuri-pentru-prevenirea-imbolnavirilor" title="Două zile caniculare, Medicii recomandă măsuri pentru prevenirea îmbolnăvirilor" rel="bookmark">Două zile caniculare, Medicii recomandă măsuri pentru...</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-3" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-4" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/monden">Monden</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/realitatea-gorjeana/drumul-regelui-magnet-pentru-turisti" title="Drumul Regelui, „magnet” pentru turişti"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/transalpina-1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/drumul-regelui-magnet-pentru-turisti" title="Drumul Regelui, „magnet” pentru turişti" rel="bookmark">Drumul Regelui, „magnet” pentru turişti</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/cultura-2/sotia-unui-cunoscut-manager-din-gorj-la-targul-lotrilor-din-brezoi" title="Soţia unui cunoscut manager din Gorj, la “Târgul Lotrilor” din Brezoi"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-dragomiroiu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-dragomiroiu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-dragomiroiu-266x266.jpg 266w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-dragomiroiu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-dragomiroiu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/maria-dragomiroiu-266x266.jpg 266w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/cultura-2/sotia-unui-cunoscut-manager-din-gorj-la-targul-lotrilor-din-brezoi" title="Soţia unui cunoscut manager din Gorj, la “Târgul Lotrilor” din Brezoi" rel="bookmark">Soţia unui cunoscut manager din Gorj, la...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/cultura-2/roxana-croitoru-laureata-festivalului-elena-roizen-2017" title="Roxana Croitoru, laureata Festivalului “Elena Roizen” 2017"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/roxana-cu-trofeul-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/roxana-cu-trofeul-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/roxana-cu-trofeul-266x266.jpg 266w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/roxana-cu-trofeul-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/roxana-cu-trofeul-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/roxana-cu-trofeul-266x266.jpg 266w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/cultura-2/roxana-croitoru-laureata-festivalului-elena-roizen-2017" title="Roxana Croitoru, laureata Festivalului “Elena Roizen” 2017" rel="bookmark">Roxana Croitoru, laureata Festivalului “Elena Roizen” 2017</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-4" class="footer-fourth last clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-5" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/turism-2">Turism</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/societate/de-la-varciorova-spre-cel-mai-vechi-lacas-monahal-din-tara" title="De la Vârciorova spre cel mai vechi lăcaş monahal din ţară"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/VARCIOROVA-3-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/de-la-varciorova-spre-cel-mai-vechi-lacas-monahal-din-tara" title="De la Vârciorova spre cel mai vechi lăcaş monahal din ţară" rel="bookmark">De la Vârciorova spre cel mai vechi...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/societate/muntele-si-teribilismul-din-noi" title="Muntele și teribilismul din noi"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/muntele-2-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/muntele-si-teribilismul-din-noi" title="Muntele și teribilismul din noi" rel="bookmark">Muntele și teribilismul din noi</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/realitatea-gorjeana/atitudini-in-umbra-pietrei-closanilor" title="Atitudini &#8211; În umbra Pietrei Cloşanilor"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/07/Closani-10-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/atitudini-in-umbra-pietrei-closanilor" title="Atitudini &#8211; În umbra Pietrei Cloşanilor" rel="bookmark">Atitudini &#8211; În umbra Pietrei Cloşanilor</a></h4> </article></li></ul></div> </aside></section></div></div><div id="footer-bottom" class="clearfix"><div class="container"><div class="copyright one-half"> &copy; 2015 - Gorjeanul.ro. Toate drepturile rezervate.</div><div class="site-info one-half align-right last"> <a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="120" border="0"></a>&nbsp;&nbsp; <a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-88x31.gif" alt="ziare.org" width="88" height="31" border="0"></a>&nbsp;&nbsp; <script type="text/javascript">t_rid="gorjeanul";
                                        t_domain="www.gorjeanul.ro";</script> <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script> <noscript> <a href="http://www.trafic.ro/top/?rid=trafic"
target="_blank"><img border="0" alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=trafic"/></a> </noscript></div></div></div></footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27449785-1', 'gorjeanul.ro');
  ga('send', 'pageview');</script> <script type="text/javascript">/*<![CDATA[*/// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.gorjeanul.ro/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=e53d8ea03e&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});/*]]>*/</script>  <script>var BACKSTRECH_IMG = "";</script><script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-content-plugins-akismet-_inc-form-3.3.2.js'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.gorjeanul.ro\/wp-admin\/admin-ajax.php","post_id":"144245"};
/*  */</script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript'>/*  */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/*  */</script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-content-plugins-wp-lightbox-2-wp-lightbox-2.min-1.3.4.1.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-wp-embed-d6abec29a78fd27d5f755ef55048b472.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1499807852 -->