<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]><html id="ie6" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html id="ie7" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html id="ie8" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 7 ]> <html lang="ro_RO" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="ro_RO" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="ro_RO" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ro-RO" prefix="og: //ogp.me/ns#"> <!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="D-t0pGBQj-HqTsX5UeQBbYKPWc7cMy-EjswNJIWuD4U" />
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no">

<title>În pragul sărbătorilor de iarnă, să ne destindem puțin… | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</title>


    
<!--[if lt IE 9]>
<script src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/javascripts/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gorjeanul.ro/xmlrpc.php" />



	  <link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="http://www.gorjeanul.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Fluxul pentru comentarii" href="http://www.gorjeanul.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; În pragul sărbătorilor de iarnă, să ne destindem puțin… Fluxul comentarii" href="http://www.gorjeanul.ro/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"wpemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/wp-emoji.js?ver=4.2.9","twemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/twemoji.js?ver=4.2.9"}};
			( function( window, document, settings ) {
	var src, ready;

	/**
	 * Detect if the browser supports rendering emoji or flag emoji. Flag emoji are a single glyph
	 * made of two characters, so some browsers (notably, Firefox OS X) don't support them.
	 *
	 * @since 4.2.0
	 *
	 * @param type {String} Whether to test for support of "simple" or "flag" emoji.
	 * @return {Boolean} True if the browser can render emoji, false if it cannot.
	 */
	function browserSupportsEmoji( type ) {
		var canvas = document.createElement( 'canvas' ),
			context = canvas.getContext && canvas.getContext( '2d' );

		if ( ! context || ! context.fillText ) {
			return false;
		}

		/*
		 * Chrome on OS X added native emoji rendering in M41. Unfortunately,
		 * it doesn't work when the font is bolder than 500 weight. So, we
		 * check for bold rendering support to avoid invisible emoji in Chrome.
		 */
		context.textBaseline = 'top';
		context.font = '600 32px Arial';

		if ( type === 'flag' ) {
			/*
			 * This works because the image will be one of three things:
			 * - Two empty squares, if the browser doesn't render emoji
			 * - Two squares with 'G' and 'B' in them, if the browser doesn't render flag emoji
			 * - The British flag
			 *
			 * The first two will encode to small images (1-2KB data URLs), the third will encode
			 * to a larger image (4-5KB data URL).
			 */
			context.fillText( String.fromCharCode( 55356, 56812, 55356, 56807 ), 0, 0 );
			return canvas.toDataURL().length > 3000;
		} else {
			/*
			 * This creates a smiling emoji, and checks to see if there is any image data in the
			 * center pixel. In browsers that don't support emoji, the character will be rendered
			 * as an empty square, so the center pixel will be blank.
			 */
			context.fillText( String.fromCharCode( 55357, 56835 ), 0, 0 );
			return context.getImageData( 16, 16, 1, 1 ).data[0] !== 0;
		}
	}

	function addScript( src ) {
		var script = document.createElement( 'script' );

		script.src = src;
		script.type = 'text/javascript';
		document.getElementsByTagName( 'head' )[0].appendChild( script );
	}

	settings.supports = {
		simple: browserSupportsEmoji( 'simple' ),
		flag:   browserSupportsEmoji( 'flag' )
	};

	settings.DOMReady = false;
	settings.readyCallback = function() {
		settings.DOMReady = true;
	};

	if ( ! settings.supports.simple || ! settings.supports.flag ) {
		ready = function() {
			settings.readyCallback();
		};

		if ( document.addEventListener ) {
			document.addEventListener( 'DOMContentLoaded', ready, false );
			window.addEventListener( 'load', ready, false );
		} else {
			window.attachEvent( 'onload', ready );
			document.attachEvent( 'onreadystatechange', function() {
				if ( 'complete' === document.readyState ) {
					settings.readyCallback();
				}
			} );
		}

		src = settings.source || {};

		if ( src.concatemoji ) {
			addScript( src.concatemoji );
		} else if ( src.wpemoji && src.twemoji ) {
			addScript( src.twemoji );
			addScript( src.wpemoji );
		}
	}

} )( window, document, window._wpemojiSettings );
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.gorjeanul.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.gorjeanul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_webfont_OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/functions/framework/frontend/custom-style.css?ver=1390246159' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/stylesheets/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.gorjeanul.ro/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.2.9' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/jquery-updater/js/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/builder.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/dragdrop.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/slider.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/controls.js?ver=1.9.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.9" />
<link rel='canonical' href='http://www.gorjeanul.ro/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin' />
<link rel='shortlink' href='http://www.gorjeanul.ro/?p=127651' />

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->



<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2854491-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro" />
<meta property="og:title" content="În pragul sărbătorilor de iarnă, să ne destindem puțin… | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" />
<meta property="og:description" content="ȘTIAȚI CĂ… În urmă cu 400 milioane de ani, Pământul se rotea mai repede în jurul axei sale și deci anul avea 480 de zile? Aceasta este concluzia la care au ajuns niște specialiști ruși," />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gorjeanul.ro/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin" />
<meta property="og:locale" content="ro_ro" />
<meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2016/12/CARTE-CITAT.jpg" />
<!-- ## NXS/OG ## -->

		<script type="text/javascript" src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/js/simpletabs_1.3.js"></script>
		<link rel="stylesheet" type="text/css" href="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/css/simpletabs2.css" />
</head>

<body class="single single-post postid-127651 single-format-standard desktop unknown">
    
<div id="wrapper" class="fluid clearfix">

       
<center><object height="90"  width= "990" margin-left: 20px position-left: "50"> <param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90"src="http://www.gorjeanul.ro/banner/banner.swf" width= "990"></embed></object></center>



    <div id="header-bar" class="clearfix">
        <div class="container">            
            <div class="one-third last">
<div class="cautare">
<form role="search" method="get" id="searchform" action="http://www.gorjeanul.ro/">
        <input class="caut" type="text" value="Cauta in site.." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
        <input class="buton" type="submit" id="searchsubmit" value="cauta" /> 
</form>
</div>


<ul class="social-links "></ul><!-- .social-links --><div class="radio"><a href="http://streema.com/radios/play/628" target="_blank">Asculta Radio<br /> Romania Actualitati</a></div>
<div class="ziarpdf"><a href="http://www.gorjeanul.ro/arhiva">Arhiva</a></div>
<div class="anunturi"><a href="http://www.gorjeanul.ro/director">Anunturi</a></div>
<div class="newsletter"><form method="post"><div id="subscribe-by-email-msg"></div><input id="subscription_email" name="subscription_email"  value="Abonare la newsletter" onfocus="this.value='';" type="text"><input type="button" class="button-news" name="create_subscription" value="" onclick="SubscribeByEmailCreate();" /><input type="hidden" name="action" value="external-create-subscription"></form></div>

                <div class="current-time">Miercuri, 21 Decembrie 2016</div>
		
            </div>
        </div>
    </div>
 



    <header id="main-header" class="clearfix">
        <div class="container">
                <h1 id="logo"><a href="http://www.gorjeanul.ro"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/logo.png" alt="Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /></a></h1>
            

            
   
            <div id="top-banner">
              			<nav class="menu-main-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-37089" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-37089"><a href="http://www.gorjeanul.ro/">Acasa</a></li>
<li id="menu-item-37091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37091"><a href="http://www.gorjeanul.ro/category/actualitate">Actualitate</a>
<ul class="sub-menu">
	<li id="menu-item-37092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37092"><a href="http://www.gorjeanul.ro/category/investigatii">Investigatii</a></li>
	<li id="menu-item-37093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37093"><a href="http://www.gorjeanul.ro/category/politic">Politic</a></li>
</ul>
</li>
<li id="menu-item-37094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37094"><a href="http://www.gorjeanul.ro/category/societate">Societate</a>
<ul class="sub-menu">
	<li id="menu-item-37095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37095"><a href="http://www.gorjeanul.ro/category/economie-2">Economie</a></li>
	<li id="menu-item-37096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37096"><a href="http://www.gorjeanul.ro/category/monden">Monden</a></li>
	<li id="menu-item-37097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37097"><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-37102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37102"><a>Opinii</a>
<ul class="sub-menu">
	<li id="menu-item-39783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39783"><a href="http://www.gorjeanul.ro/category//editorial">Editoriale</a></li>
	<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gorjeanul.ro/sondaj">Sondaje</a></li>
	<li id="menu-item-39829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39829"><a href="http://www.gorjeanul.ro/gorjeanul-zilei">Gorjeanul Zilei</a></li>
	<li id="menu-item-39830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39830"><a href="http://www.gorjeanul.ro/fotografia-zilei">Fotografia Zilei</a></li>
	<li id="menu-item-39831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39831"><a href="http://www.gorjeanul.ro/caricatura-zilei">Caricatura Zilei</a></li>
</ul>
</li>
<li id="menu-item-37098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37098"><a href="http://www.gorjeanul.ro/category/sport-2">Sport</a></li>
<li id="menu-item-37101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37101"><a href="http://www.gorjeanul.ro/category/life-style">Life Style</a></li>
<li id="menu-item-37100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37100"><a href="http://www.gorjeanul.ro/category/gazeta-gorjului-pdf">Gazeta Gorjului</a></li>
<li id="menu-item-37099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37099"><a href="http://www.gorjeanul.ro/category/gorjeanultv">Gorjeanul TV</a>
<ul class="sub-menu">
	<li id="menu-item-40022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40022"><a href="http://www.gorjeanul.ro/category/gorjeanultv/declaratia-zilei">Declaratia Zilei</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40028"><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">Stiri</a></li>
	<li id="menu-item-40029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40029"><a href="http://www.gorjeanul.ro/category/gorjeanultv/telesport">Telesport</a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40024"><a href="http://www.gorjeanul.ro/category/gorjeanultv/interviuri">Interviuri</a></li>
	<li id="menu-item-40023" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40023"><a href="http://www.gorjeanul.ro/category/gorjeanultv/digital-coffee">Digital Coffee</a></li>
</ul>
</li>
</ul></nav>             </div>
    	</div>
    </header>
    <div id="primary-bar" class="clearfix">
        <div class="container">
        </div>
    </div>
    <div id="main-wrapper" class="clearfix">
        <div class="container">

	
	    
    <div id="layout_2" class="clearfix">
        <div id="primary" class="three-fourth clearfix">

				
                                <article class="single-entry clearfix post-127651 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-2 tag-maxime-si-cugetari tag-proverbe-universale tag-sarbatori-iarna tag-umor" id="post-127651">
                    
                    <header class="entry-header margine clearfix">
                        <div class="entry-cats"><a href="http://www.gorjeanul.ro/category/cultura-2" rel="category tag">Cultura</a></div>
                        <h1 class="entry-title">În pragul sărbătorilor de iarnă, să ne destindem puțin…</h1>
                        <div class="metadesc clearfix"><div class="autorii"><abbr title="21 decembrie 2016, 12:00">21 decembrie 2016, 00:00</abbr> <span class="entry-sep"> | </span> <span class="entry-comment"><a href="http://www.gorjeanul.ro/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin#respond">0 comentarii</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;81 vizualizari</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b650c3a7e01e9"></script>
<!-- AddThis Button END -->
</div>
                    </header>
                    
                    <figure class="entry-asset"><a href="http://www.gorjeanul.ro/wp-content/uploads/2016/12/CARTE-CITAT.jpg" title="În pragul sărbătorilor de iarnă, să ne destindem puțin…" data-slb-group="0" rel="lightbox[]" data-slb-active="1" data-slb-internal="0" ><img width="740" height="360" src="http://www.gorjeanul.ro/wp-content/uploads/2016/12/CARTE-CITAT-740x360.jpg" class="attachment-740x360 wp-post-image" alt="CARTE CITAT" /></a></figure><!-- .entry-asset -->                    
                    <section class="entry-content clearfix">
                      
<p><strong>ȘTIAȚI CĂ…</strong><br />
În urmă cu 400 milioane de ani, Pământul se rotea mai repede în jurul axei sale și deci anul avea 480 de zile? Aceasta este concluzia la care au ajuns niște specialiști ruși,cercetând urmele imprimate pe pereții polipilor de corali fosili. Polipii au inelele de creștere zilnică. În urma cercetărilor s-a stabilit faptul că în zilele noastre coralii au 365 straturi, iar cei fosili aveau 480…<br />
Un savant japonez a ajuns la concluzia că omul trebuie să gândească tot timpul cât mai activ, cât mai intens pentru a întârzia cât mai mult îmbătrânirea creierului. Explicația fenomenului ar consta în faptul că, gândind intens, vasele sanguine din creier se dilată, efortul cerebral provoacă un aflux suplimentar de sânge și astfel întregul creier este mai bine irigat…<br />
În junglele Filipinelor cresc arbori sălbatici al căror fruct degajă un miros de benzină? Localnicii folosesc sucul acestui arbore la iluminat și se estimează că într-un viitor apropiat acești arbori cultivați în plantații, vor asigura o parte din combustibilul necesar…<br />
În fiecare an, deșerturile răpesc Terrei circa 70.000 km pătrați, iar întreaga suprafață amenințată de deșertificare reprezintă 37.600.000 km pătrați…<br />
Cel mai lung război dintre nenumăratele războaie menționate în istorie este cel cunoscut sub numele de “Războiul de 100 de ani” dintre Anglia și Franța, care a durat din 1358 până în 1453 (115 ani), deși unii specialiști susțin că a fost cel cunoscut sub numele de “Războiul sfânt” ce a cuprins 9 cruciade: de la prima (1096-1104), la a 9-a (1270- 1271), durând astfel peste 175 de ani…<br />
<strong>CUGETĂRI…ȘI MAXIME</strong><br />
Nu există pentru om decât trei evenimente: nașterea, viața și moartea. El nu simte când se naște, suferă că trebuie să moară și uită să trăiască. (La Bruyere)…<br />
Inima își are rațiunile ei pe care rațiunea nu le cunoaște. (Pascal)…<br />
Bărbatul și femeia trebuie să trăiască în armonie. Bărbatul e capul, femeia coroana. Misiunea bărbatului e de a agonisi, a femeii de a cheltui în mod rațional. (Jules Michelet)…<br />
Amar cetățenilor a căror inimă nu bate pentru patrie. (Dimitrie Bolintineanu)…<br />
Patriotismul este dreptul cel mai scump și cea mai sacră datorie a fiecărui cetățean. (B.P. Hașdeu)…<br />
O bună educație este izvorul și temelia cinstei. (Plutarh)…<br />
<strong>PROVERBE UNIVERSALE…</strong><br />
-Cine are mulți bani și nu are copii, nu e bogat. Cine are mulți copii și nu are bani, nu e sărac.<br />
Un părinte știe să cheltuie un milion pentru a-și mărita fiica, dar nu știe să cheltuiască o sută, pentru a o educa.<br />
Cine nu are copii, nu știe ce e iubirea.<br />
Orfan nu este cel fără tată și mamă, ci acela fără știință și cinste.<br />
-Fă-te și tu ce-i putea, dar mai ales un om cumsecade să te faci.<br />
Folositoare sunt cunoștințele și învățăturile, dar mai presus de ele trebuie să aibă omul, în ființa lui, buna cumpănă a înțelepciunii și a inimii.<br />
<strong>UMOR…</strong><br />
-Am văzut că băiatul nostru a luat o notă proastă la istorie, spune tatăl supărat.<br />
-Vai, protestează mama, să nu-l cerți pe bietul copil. L-au întrebat numai despre evenimente care s-au petrecut cu mult înainte ca el să se nască.<br />
Un student la medicină, fiind întrebat la examen despre efectele căldurii și ale frigului, răspunde:<br />
&#8211; Căldură dilată, iar frigul contractă.<br />
&#8211; Foarte bine, poți să dai un exemplu?<br />
&#8211; Da, domnule profesor. Vara când este cald, zilele sunt mai lungi, iar iarna, când este frig, zilele sunt mai scurte.<br />
<strong>ZÂMBETE CELEBRE…</strong><br />
În ajunul unei bătălii din războiul de șapte ani, lui Frederic cel Mare i se aduse un soldat care increase să dezerteze.<br />
&#8211; De ce ai vrut să dezertezi?<br />
&#8211; Pentru ca până acum am fost mereu înfrânți, răspunse soldatul.<br />
&#8211; Ai răbdare până mâine, oftă Frederic. Dacă pierdem și bătălia asta, dezertăm îm-preună.<br />
Albert Einstein a fost întrebat de un ziarist.<br />
&#8211; Ce arme vor fi folosite într-un nou război mondial?<br />
-Nu știu ce arme vor fi folosite la începutul războiului, a răspuns savantul, dar scurta vreme după aceea niște simple bâte vor fi îndeajuns pentru a continua lupta.<br />
<strong>CULMEA POLITEȚII</strong><br />
&#8211; Ți-am spus de atâtea ori, ca un copil politicos, când trece pe lângă un om mai mare, trebuie să-i spună BUNĂ ZIUA!<br />
&#8211; Tăticule, dar dacă omul este mai mic?<br />
&#8211; Puișor, nu are importanță înălțimea omului, ci BUNA CREȘTERE…<br />
&#8211; Păi, tăticule, dacă omul mic avea o CREȘTERE BUNĂ, nu era acum un OM MARE?<br />
-Auzi, puișor? Începi să mă enervezi cu înțelesul invers al lucrurilor…<br />
&#8211; De ce tăticule?<br />
&#8211; Eu îți vorbesc de BUNA TA creștere și nu de acea a omului mic, care tot OM este, așa după cum și tu, tot OM te numești! Ai înțeles?<br />
&#8211; Nu tăticule!!!<br />
&#8211; Și de ce mă rog?<br />
&#8211; Păi dacă este așa cum spui tu și eu sunt OM, mie de ce nu-mi spune nimeni BUNĂ ZIUA…când trec pe lângă atâția cunoscuți???<br />
În fine și BANCURI cu…parlamentari<br />
Într-o frizerie, intră un preot și după ce este tuns, el întreabă cât costă, iar frizerul îi răspunde:<br />
-Nu costă nimic, doar am făcut voia Domnului!<br />
A doua zi găsește în fața frizeriei un pachet în care erau trei icoane frumoase și un bilet de mulțumire din partea preotului.<br />
Nu trece mult timp și apare un polițist, care la rândul lui, după ce este tuns întreabă cât costă, iar frizerul îi răspunde:<br />
Nu costă nimic, doar am ajutat comunitatea!<br />
A doua zi, frizerul găsește o cutie în care erau trei gogoși mari și un bilet de mulțumire din partea polițistului. Spre seară apare un parlamentar care după ce se tunde întreabă:<br />
&#8211; Ia spune tataie, cât costă? Frizerul foarte umil:<br />
&#8211; Nu costă nimic, doar mi-am ajutat țara!<br />
A doua zi, frizerul găsește la ușă trei parlamentari grași care îl așteptau să deschidă.<br />
Domnule senator, ce lung discurs ați avut azi în Senat!<br />
-Așa e! Eu îmi pregătesc discursurile în timp ce stau tolănit pe budă! Atunci îmi vin ideile geniale!<br />
-Bine, dar de obicei aveați un discurs scurt!<br />
-Da, într-adevăr. Azi-dimineață am fost constipat…<br />
Un porumbel intră într-o bibliotecă și întreabă:<br />
-Aveți cartea” Cum să-ți faci nevoile de sus pe oameni?”<br />
-Da, la raionul politică.<br />
Pe MOȘU’ NICOLAE, ca s-o spunem p’aia dreaptă, nu-l cunoaște nimeni. Mă rog, dintre muritorii de rând. Cei care-s în afara rândului se numesc guvernanți și au culori mult mai papagalicești decât MOȘU’.<br />
<em><strong>Culese și selectate, Vasile Irod</strong></em><br />
<em><strong>LA MULȚI ANI!</strong></em></p>
<a class="cert" href="http://www.certdigital.ro" target="_blank"><img src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /></a>
                    </section>

                    <div style="margin:10px 0 10px 0;display:inline-block;width:670px;float:left;" class="share">
                        <a href="http://www.facebook.com/sharer.php?s=100&amp;u=http://www.gorjeanul.ro/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin&amp;t=<?php= str_replace(' ','%20',get_the_title()); ?>" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Distribuie pe Facebook"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/facebook_share.png" alt="facebook share" class="facebook_share" style="margin:0 25px -1px 0;" /></a>

                        <iframe src="//www.facebook.com/plugins/like.php?href=http://www.gorjeanul.ro/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=164355393689737&amp;locale=ro_RO" style="border:none; overflow:hidden; width:140px; height:21px; margin-bottom:-2px"></iframe>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium" data-annotation="bubble"></div>
                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                            (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                            })();
                        </script>
                    </div>
		<span class="asemanatoare">Articole asemanatoare</span>
                    

<section id="related-posts" class="row clearfix">

     <ul class="post-box">
 	
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/cultura-2/constantin-c-sisiroi" title="Permalink to Constantin C. Şişiroi" rel="bookmark">Constantin C. Şişiroi</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/cultura-2/master-class-la-liceul-de-arte-targu-jiu-2" title="Permalink to Master-class la Liceul de Arte Târgu-Jiu" rel="bookmark">Master-class la Liceul de Arte Târgu-Jiu</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/cultura-2/eminescu-in-fata-justitiei-de-la-iasi" title="Permalink to Eminescu, în fața justiției de la Iași" rel="bookmark">Eminescu, în fața justiției de la Iași</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/cultura-2/metodologia-de-primire-la-studii-si-scolarizare-a-cetatenilor-straini-in-dezbatere" title="Permalink to Metodologia de primire la studii și școlarizare a cetăţenilor străini, în dezbatere" rel="bookmark">Metodologia de primire la studii și școlarizare a cetăţenilor străini, în dezbatere</a></h2>

       </li>

    <div class="clear"></div>             </ul>
</section>
                    <footer class="entry-footer clearfix">
                        <div class="left">
							<strong>Etichete :</strong> <a href="http://www.gorjeanul.ro/tag/maxime-si-cugetari" rel="tag">maxime si cugetari</a>, <a href="http://www.gorjeanul.ro/tag/proverbe-universale" rel="tag">proverbe universale</a>, <a href="http://www.gorjeanul.ro/tag/sarbatori-iarna" rel="tag">sarbatori iarna</a>, <a href="http://www.gorjeanul.ro/tag/umor" rel="tag">umor</a><span>                        </div>
                        

                    </footer>
                </article>

                                
<br  />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=164355393689737";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.gorjeanul.ro/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin" data-width="630" data-num-posts="10"></div>
<br  /><br  />                 <section id="comments" class="clearfix">
		
		
		
	<div class="clear"></div>
	
    
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cultura-2/in-pragul-sarbatorilor-de-iarna-sa-ne-destindem-putin#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author one-third">
					<label for="author">Nume si Prenume:</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' />
					</p>
<p class="comment-form-email one-third">
					<label for="email">E-mail:</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' />
					</p>
<p class="comment-form-url one-third last">
					<label for="url">Link:</label><input id="url" name="url" type="text" value="" size="30" />
					</p><div class="clear"></div>
												<p class="comment-form-comment"><label for="comment">Comentariu:</label><textarea id="comment" name="comment" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" /> <input type='hidden' name='comment_post_ID' value='127651' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0943d54ef6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>					</form>
							</div><!-- #respond -->
			
</section><!-- #comments -->                
                        

            

        </div>
    	      <div id="secondary" class="sidebar-right clearfix">
			 <aside id="ft-ultima-ora-widget-3" class="widget-1 widget-first widget ultima-ora-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/ultima-ora">Ultima ora</a></span></h3>
 

			<div class="entry-list no-thumb clearfix">
				<ul>
        												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">20:02</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/se-ieftineste-curentul" title="Se ieftinește curentul!" rel="bookmark">Se ieftinește curentul!</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">13:21</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/accident-intre-doua-autobuze" title="Accident între două autobuze" rel="bookmark">Accident între două autobuze</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">12:44</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/decizia-luata-de-politisti-dupa-ce-rottweilerul-desky-a-atacat-sase-porci" title="Decizia luată de polițiști după ce Rottweilerul Desky a atacat șase porci" rel="bookmark">Decizia luată de polițiști după ce Rottweilerul Desky a atacat șase porci</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">12:24</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/retineri-dupa-scandalul-de-la-bolbosi-politia-cere-suspendarea-activitatii-barului" title="Rețineri după scandalul de la Bolboși: Poliția cere suspendarea activității barului" rel="bookmark">Rețineri după scandalul de la Bolboși: Poliția cere suspendarea activității barului</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">20:20</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/sindicalist-aflat-in-greva-foamei-la-spital" title="Sindicalist aflat în greva foamei, la spital" rel="bookmark">Sindicalist aflat în greva foamei, la spital</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">19:25</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/ambasadorul-rusiei-impuscat-la-o-expozitie-de-arta-din-ankara" title="Ambasadorul Rusiei, împușcat la o expoziţie de artă din Ankara" rel="bookmark">Ambasadorul Rusiei, împușcat la o expoziţie de artă din Ankara</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">18:24</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/clubul-pandurii-sanctionat-cu-3-puncte" title="Clubul Pandurii, sancționat cu 3 puncte" rel="bookmark">Clubul Pandurii, sancționat cu 3 puncte</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">18:05</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/reactia-ceo-vizavi-de-grevisti" title="Reacția CEO vizavi de greviști" rel="bookmark">Reacția CEO vizavi de greviști</a></h5>
            </article>
		</li>
														</ul>
			</div>
			
		</aside>

<aside id="execphp-25" class="widget-2 widget widget_execphp clearfix">			<div class="execphpwidget"><div id="adoceanrooceifwjqvo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Gorjeanul.ro.Homepage.Box */
ado.slave('adoceanrooceifwjqvo', {myMaster: '_SxcpMFwnZPo56ksSo6GMDnIAV9rawdHyuW9zK9QGUf.Q7' });
</script></div>
		</aside><aside id="ft-recent-posts-editorial-widget-3" class="widget-3 widget recent-posts-editorial-widget clearfix">
<h3 class="heading"><span><h3 class="categorie-home1"><span>Editorial</span></h3><br />	</span></h3>
 

			<div class="entry-list no-thumb clearfix">
				<ul>

        										        
        <article class="entry  post-127653 post type-post status-publish format-standard hentry category-editorial tag-calin-popescu-tariceanu tag-florin-georgescu tag-liviu-dragnea tag-psd tag-raluca-turcan" id="post-127653">
			                <h3 class="title-editorial"><a href="http://www.gorjeanul.ro/editorial/ca-la-noi-la-nimeni-teroare-si-incertitudini-fara-terorism" title="Permalink to Ca la noi, la nimeni &#8211; Teroare şi incertitudini, fără terorism!" rel="bookmark">Ca la noi, la nimeni &#8211; Teroare şi incertitudini, fără terorism!</a></h2>
                
            

	                 		<section class="entry-summary clearfix">
               		 <p>Situaţia politică internă pare a fi intrat într-o normalitate, firească am zice. Criza politică aparentă de după alegerile parlamentare &hellip;</p>
            		</section>
            



        </article>
       												</ul>
			</div>
			
		</aside>

<aside id="execphp-26" class="widget-4 widget widget_execphp clearfix">			<div class="execphpwidget"></div>
		</aside><aside id="video_dreapta_widget-5" class="widget-5 widget video-dreapta-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">STIRI VIDEO</a></span></h3>
 

			<div class="entry-list clearfix">
				<ul>

        								<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/DaZ5npAkLMU?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/master-class-la-liceul-de-arte-targu-jiu" title="MASTER CLASS LA LICEUL DE ARTE TÂRGU JIU" rel="bookmark">MASTER CLASS LA LICEUL DE ARTE TÂRGU...</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/a0nvdhTQ8n8?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/colinde-si-obiceiuri-de-iarna-in-piata-prefecturii" title="COLINDE ȘI OBICEIURI DE IARNĂ ÎN PIAȚA PREFECTURII" rel="bookmark">COLINDE ȘI OBICEIURI DE IARNĂ ÎN PIAȚA...</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/8AkZo2AWhDA?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/balul-bobocilor-de-la-liceul-energetic" title="BALUL BOBOCILOR DE LA LICEUL ENERGETIC" rel="bookmark">BALUL BOBOCILOR DE LA LICEUL ENERGETIC</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/vOxsbjk_oD4?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/psd-pe-locul-1-in-gorj-si-cu-un-numar-record-de-parlamentari" title="PSD PE LOCUL 1 ÎN GORJ ȘI CU UN NUMĂR RECORD DE PARLAMENTARI" rel="bookmark">PSD PE LOCUL 1 ÎN GORJ ȘI...</a></h4>


</article>
		</li>
												</ul>
			</div>
			
		</aside>

<aside id="execphp-27" class="widget-6 widget-last widget widget_execphp clearfix">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Articol - Dreapta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:150px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="9776668901"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>        </div>
    </div>
<div class="banner-home">
       <object height="90" width="990"><param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90" src="http://www.gorjeanul.ro/banner/banner.swf" width="990"></embed> </object>
</div>	
  </div>
</div>

	<div class="stiri"><h3 class="ecojurnal">ECO JURNAL</h3>
	<div class="ecojurnal">
					<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Gunoaie peste parapet, pe Bujorăscu">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 wp-post-image" alt="gunoaie bujorascu (1)" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Permalink to Gunoaie peste parapet, pe Bujorăscu" rel="bookmark">
							Gunoaie peste parapet, pe Bujorăscu						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="În crucea verii/Prin pădurea Botorogi">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 wp-post-image" alt="OLYMPUS DIGITAL CAMERA" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="Permalink to În crucea verii/Prin pădurea Botorogi" rel="bookmark">
							În crucea verii/Prin pădurea Botorogi						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Prin grija autorităţilor locale/Perimetre ecologizate">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 wp-post-image" alt="2" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Permalink to Prin grija autorităţilor locale/Perimetre ecologizate" rel="bookmark">
							Prin grija autorităţilor locale/Perimetre ecologizate						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Turism necivilizat, pe Valea Tismanei">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 wp-post-image" alt="tismana (1)" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Permalink to Turism necivilizat, pe Valea Tismanei" rel="bookmark">
							Turism necivilizat, pe Valea Tismanei						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Depozit ilegal de deşeuri, între Arcani şi Rasoviţa">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 wp-post-image" alt="1" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Permalink to Depozit ilegal de deşeuri, între Arcani şi Rasoviţa" rel="bookmark">
							Depozit ilegal de deşeuri, între Arcani şi...						</a>
					</h5>
    				</div>
				</div>
	</div>

<footer id="footer" class="clearfix">

	
<!--START FOOTER WIDGET AREA-->
<div id="footer-widget-area" class="clearfix">
	<div class="container">
        <section id="footer-widget-1" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-2" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/mapamond">Mapamond</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 wp-post-image" alt="carton stiri on gorjeanul.ro" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria" rel="bookmark">Forţele ruse au început să se retragă...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 wp-post-image" alt="ultima_ora2" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România" rel="bookmark">NATO felicita România</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 wp-post-image" alt="Banner Gorjeanul 300x291" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane" rel="bookmark">Armata Romana se doteaza cu radare americane</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-1-->
        
        <section id="footer-widget-2" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-3" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/sanatate-2/campanie-de-vaccinare-impotriva-rujeolei-rubeolei-si-oreionului" title="Campanie de vaccinare împotriva rujeolei, rubeolei şi oreionului">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/12/vaccinare1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="vaccinare" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/campanie-de-vaccinare-impotriva-rujeolei-rubeolei-si-oreionului" title="Campanie de vaccinare împotriva rujeolei, rubeolei şi oreionului" rel="bookmark">Campanie de vaccinare împotriva rujeolei, rubeolei şi...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/sanatate-2/rezistenta-la-antibiotice-o-amenintare-la-adresa-sanatatii" title="Rezistenţa la antibiotice, o ameninţare la adresa sănătăţii">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/12/antibiotice-90x90.jpg" class="attachment-90x90 wp-post-image" alt="antibiotice" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/rezistenta-la-antibiotice-o-amenintare-la-adresa-sanatatii" title="Rezistenţa la antibiotice, o ameninţare la adresa sănătăţii" rel="bookmark">Rezistenţa la antibiotice, o ameninţare la adresa...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/sanatate-2/a-crescut-numarul-gorjenilor-care-au-solicitat-carduri-europene-de-sanatate-3" title="A crescut numărul gorjenilor care au solicitat carduri europene de sănătate">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/12/card-european-de-sanatate-90x90.jpg" class="attachment-90x90 wp-post-image" alt="card european de sanatate" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/a-crescut-numarul-gorjenilor-care-au-solicitat-carduri-europene-de-sanatate-3" title="A crescut numărul gorjenilor care au solicitat carduri europene de sănătate" rel="bookmark">A crescut numărul gorjenilor care au solicitat...</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-2-->
        
        <section id="footer-widget-3" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-4" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/monden">Monden</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/monden/roberta-crintea-la-concertul-lui-stefan-banica-jr" title="Roberta Crintea, la concertul lui Ştefan Bănică Jr.">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/12/crintea2-90x90.jpg" class="attachment-90x90 wp-post-image" alt="crintea2" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/roberta-crintea-la-concertul-lui-stefan-banica-jr" title="Roberta Crintea, la concertul lui Ştefan Bănică Jr." rel="bookmark">Roberta Crintea, la concertul lui Ştefan Bănică...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/monden/repere-cu-nicolae-covaci-in-padurea-de-la-strunga" title="Repere &#8211; Cu Nicolae Covaci „în pădurea de la Strungă”">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/12/21-90x90.jpg" class="attachment-90x90 wp-post-image" alt="2" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/repere-cu-nicolae-covaci-in-padurea-de-la-strunga" title="Repere &#8211; Cu Nicolae Covaci „în pădurea de la Strungă”" rel="bookmark">Repere &#8211; Cu Nicolae Covaci „în pădurea...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/monden/peste-16-000-de-gorjeni-celebrati-astazi-de-sf-nicolae" title="Peste 16.000 de gorjeni, celebraţi astăzi, de Sf. Nicolae">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2015/12/sf.-nicolae-90x90.jpg" class="attachment-90x90 wp-post-image" alt="sf. nicolae" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/peste-16-000-de-gorjeni-celebrati-astazi-de-sf-nicolae" title="Peste 16.000 de gorjeni, celebraţi astăzi, de Sf. Nicolae" rel="bookmark">Peste 16.000 de gorjeni, celebraţi astăzi, de...</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-3-->
        
        <section id="footer-widget-4" class="footer-fourth last clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-5" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/turism-2">Turism</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/turism-2/la-sfarsit-de-anpe-drumul-sohodolului-si-al-susitei-verzi" title="La sfârşit de an/Pe drumul Sohodolului şi al Șuşiţei Verzi">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/12/susita-verde-7-90x90.jpg" class="attachment-90x90 wp-post-image" alt="susita verde (7)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/turism-2/la-sfarsit-de-anpe-drumul-sohodolului-si-al-susitei-verzi" title="La sfârşit de an/Pe drumul Sohodolului şi al Șuşiţei Verzi" rel="bookmark">La sfârşit de an/Pe drumul Sohodolului şi...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/societate/filozofii-autumnale-atentie-la-legile-muntelui" title="Filozofii  Autumnale &#8211; Atenţie la legile muntelui!">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/11/legile-muntelui-2-90x90.jpg" class="attachment-90x90 wp-post-image" alt="legile muntelui (2)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/filozofii-autumnale-atentie-la-legile-muntelui" title="Filozofii  Autumnale &#8211; Atenţie la legile muntelui!" rel="bookmark">Filozofii Autumnale &#8211; Atenţie la legile muntelui!</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/societate/prin-tara-jiului-de-sus-spiritul-muntelui" title="Prin Țara Jiului de Sus &#8211; Spiritul muntelui">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/11/spiritul-muntelui-1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="spiritul muntelui (1)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/prin-tara-jiului-de-sus-spiritul-muntelui" title="Prin Țara Jiului de Sus &#8211; Spiritul muntelui" rel="bookmark">Prin Țara Jiului de Sus &#8211; Spiritul...</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

<aside id="execphp-10" class="widget-2 widget widget_execphp clearfix">			<div class="execphpwidget"><script src="//www.chargeplatform.com/ads/?id=1288490254"></script></div>
		</aside><aside id="execphp-33" class="widget-3 widget-last widget widget_execphp clearfix">			<div class="execphpwidget"><!-- TRAFIC.RO - Mutare site: 29c04098f0bd0e8089 --></div>
		</aside>                    </section><!--#footer-widget-4-->
    </div>
</div>
<!--END FOOTER WIDGET AREA-->
<div id="footer-bottom" class="clearfix">
	<div class="container">
		<div class="copyright one-half">
			&copy; 2015 - Gorjeanul.ro. Toate drepturile rezervate. 		</div>
		<div class="site-info one-half align-right last">
				<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="120" border="0"></a>&nbsp;&nbsp;
				<a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-88x31.gif" alt="ziare.org" width="88" height="31" border="0"></a>&nbsp;&nbsp;

				<!--Trafic Rating-->
                                <script type="text/javascript">
                                        t_rid="gorjeanul";
                                        t_domain="www.gorjeanul.ro";
                                </script>
                                <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
                                <noscript>
                                        <a href="http://www.trafic.ro/top/?rid=trafic"
                                        target="_blank"><img border="0" alt="trafic ranking"
                                        src="http://log.trafic.ro/cgi-bin/pl.dll?rid=trafic"/></a>
                                </noscript>					
		</div>
	</div>

</div>

</footer>
  

</div>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27449785-1', 'gorjeanul.ro');
  ga('send', 'pageview');

</script>
		<!-- Ajax_the_views disabled: Cache not detected -->
		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<script>var BACKSTRECH_IMG = "";</script><script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_localized = {"site_url":"http:\/\/www.gorjeanul.ro\/wp-admin\/admin-ajax.php","subscription_created":"Your subscription has been successfully created!","already_subscribed":"You are already subscribed!","subscription_cancelled":"Your subscription has been successfully canceled!","failed_to_cancel_subscription":"Failed to cancel your subscription!","invalid_email":"Invalid e-mail address!","default_email":"ex: john@hotmail.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/subscribe-by-email/js/sbe.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>


</body>
</html>
