<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!--[if IE 6]><html id="ie6" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 7]><html id="ie7" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 8]><html id="ie8" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 7 ]><html lang="ro_RO" class="ie7"> <![endif]--> <!--[if IE 8 ]><html lang="ro_RO" class="ie8"> <![endif]--> <!--[if IE 9 ]><html lang="ro_RO" class="ie9"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html lang="ro-RO" prefix="og: //ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700" /><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/cookie-notice/css/front.css,/wp-content/plugins/wp-pagenavi/pagenavi-css.css,/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css,/wp-content/themes/gorjeanul/style.css" data-minify="1"/><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/themes/gorjeanul/functions/framework/frontend/custom-style.css,/wp-content/themes/gorjeanul/stylesheets/responsive.css" data-minify="1"/><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css,/wp-content/themes/gorjeanul/css/simpletabs2.css" data-minify="1"/><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b650c3a7e01e9"></script><script src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js,/wp-includes/js/swfobject.js,/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js" data-minify="1"></script><script src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/cookie-notice/js/front.js,/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js,/wp-content/themes/gorjeanul/js/simpletabs_1.3.js" data-minify="1"></script><script src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/akismet/_inc/form.js,/wp-includes/js/wp-embed.js" data-minify="1"></script> <meta charset="UTF-8" /><meta name="google-site-verification" content="D-t0pGBQj-HqTsX5UeQBbYKPWc7cMy-EjswNJIWuD4U" /><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no"><title>Controale în baruri, discoteci, restaurante și săli de spectacole: Amenzi de peste 50.000 de lei | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</title> <!--[if lt IE 9]> <script src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/javascripts/html5.js" type="text/javascript"></script> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.gorjeanul.ro/xmlrpc.php" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="http://www.gorjeanul.ro/feed" /><link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="http://www.gorjeanul.ro/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Controale în baruri, discoteci, restaurante și săli de spectacole: Amenzi de peste 50.000 de lei" href="http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei/feed" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"wpemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/wp-emoji.js?ver=157c49d36d36bfd4126fd123620f9462","twemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/twemoji.js?ver=157c49d36d36bfd4126fd123620f9462"}};(function(window,document,settings){var src,ready,ii,tests;var canvas=document.createElement('canvas');var context=canvas.getContext&&canvas.getContext('2d');function browserSupportsEmoji(type){var stringFromCharCode=String.fromCharCode,flag,flag2,technologist,technologist2;if(!context||!context.fillText){return false;}
context.clearRect(0,0,canvas.width,canvas.height);context.textBaseline='top';context.font='600 32px Arial';switch(type){case'flag':context.fillText(stringFromCharCode(55356,56826,55356,56819),0,0);if(canvas.toDataURL().length<3000){return false;}
context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode(55356,57331,65039,8205,55356,57096),0,0);flag=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode(55356,57331,55356,57096),0,0);flag2=canvas.toDataURL();return flag!==flag2;case'emoji4':context.fillText(stringFromCharCode(55357,56425,55356,57341,8205,55357,56507),0,0);technologist=canvas.toDataURL();context.clearRect(0,0,canvas.width,canvas.height);context.fillText(stringFromCharCode(55357,56425,55356,57341,55357,56507),0,0);technologist2=canvas.toDataURL();return technologist!==technologist2;}
return false;}
function addScript(src){var script=document.createElement('script');script.src=src;script.defer=script.type='text/javascript';document.getElementsByTagName('head')[0].appendChild(script);}
tests=Array('flag','emoji4');settings.supports={everything:true,everythingExceptFlag:true};for(ii=0;ii<tests.length;ii++){settings.supports[tests[ii]]=browserSupportsEmoji(tests[ii]);settings.supports.everything=settings.supports.everything&&settings.supports[tests[ii]];if('flag'!==tests[ii]){settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&settings.supports[tests[ii]];}}
settings.supports.everythingExceptFlag=settings.supports.everythingExceptFlag&&!settings.supports.flag;settings.DOMReady=false;settings.readyCallback=function(){settings.DOMReady=true;};if(!settings.supports.everything){ready=function(){settings.readyCallback();};if(document.addEventListener){document.addEventListener('DOMContentLoaded',ready,false);window.addEventListener('load',ready,false);}else{window.attachEvent('onload',ready);document.attachEvent('onreadystatechange',function(){if('complete'===document.readyState){settings.readyCallback();}});}
src=settings.source||{};if(src.concatemoji){addScript(src.concatemoji);}else if(src.wpemoji&&src.twemoji){addScript(src.twemoji);addScript(src.wpemoji);}}})(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>var cnArgs={"ajaxurl":"http:\/\/www.gorjeanul.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script> <link rel='https://api.w.org/' href='http://www.gorjeanul.ro/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gorjeanul.ro/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gorjeanul.ro/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei" /><link rel='shortlink' href='http://www.gorjeanul.ro/?p=138930' /><link rel="alternate" type="application/json+oembed" href="http://www.gorjeanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gorjeanul.ro%2Fultima-ora%2Fcontroale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei" /><link rel="alternate" type="text/xml+oembed" href="http://www.gorjeanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gorjeanul.ro%2Fultima-ora%2Fcontroale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}
var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//www.gorjeanul.ro/?wordfence_logHuman=1&hid=34F5E0590EFD0B39A5D5A5472712F3AF');/*]]>*/</script>  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2854491-1','auto');ga('send','pageview');</script> <meta property="og:site_name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro" /><meta property="og:title" content="Controale în baruri, discoteci, restaurante și săli de spectacole: Amenzi de peste 50.000 de lei | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /><meta property="og:description" content="Reprezentanții Inspectoratului pentru Situații de Urgență Gorj au continuat și în acest an controalele în cluburi, baruri, discoteci, restaurante, săli de spectacole și spații de cazare turi" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei" /><meta property="og:locale" content="ro_ro" /><meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/05/isu-gj.jpg" />  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> </head><body class="post-template-default single single-post postid-138930 single-format-standard desktop gecko"><div id="wrapper" class="fluid clearfix"><center><object height="90"  width= "990" margin-left: 20px position-left: "50"><param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90"src="http://www.gorjeanul.ro/banner/banner.swf" width= "990"></embed></object></center><div id="header-bar" class="clearfix"><div class="container"><div class="one-third last"><div class="cautare"><form role="search" method="get" id="searchform" action="http://www.gorjeanul.ro/"> <input class="caut" type="text" value="Cauta in site.." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" /> <input class="buton" type="submit" id="searchsubmit" value="cauta" /></form></div><ul class="social-links "></ul><div class="radio"><a href="http://streema.com/radios/play/628" target="_blank">Asculta Radio<br /> Romania Actualitati</a></div><div class="ziarpdf"><a href="http://www.gorjeanul.ro/arhiva">Arhiva</a></div><div class="anunturi"><a href="http://www.gorjeanul.ro/director">Anunturi</a></div></div></div></div><header id="main-header" class="clearfix"><div class="container"><h1 id="logo"><a href="http://www.gorjeanul.ro"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/logo.png" alt="Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /></a></h1><div id="top-banner"> <nav class="menu-main-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-37089" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37089"><a href="http://www.gorjeanul.ro/">Acasa</a></li><li id="menu-item-37091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37091"><a href="http://www.gorjeanul.ro/category/actualitate">Actualitate</a><ul class="sub-menu"><li id="menu-item-37092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37092"><a href="http://www.gorjeanul.ro/category/investigatii">Investigatii</a></li><li id="menu-item-37093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37093"><a href="http://www.gorjeanul.ro/category/politic">Politic</a></li></ul></li><li id="menu-item-37094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37094"><a href="http://www.gorjeanul.ro/category/societate">Societate</a><ul class="sub-menu"><li id="menu-item-37095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37095"><a href="http://www.gorjeanul.ro/category/economie-2">Economie</a></li><li id="menu-item-37096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37096"><a href="http://www.gorjeanul.ro/category/monden">Monden</a></li><li id="menu-item-37097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37097"><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></li></ul></li><li id="menu-item-37102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37102"><a>Opinii</a><ul class="sub-menu"><li id="menu-item-39783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39783"><a href="http://www.gorjeanul.ro/category//editorial">Editoriale</a></li><li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gorjeanul.ro/sondaj">Sondaje</a></li><li id="menu-item-39829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39829"><a href="http://www.gorjeanul.ro/gorjeanul-zilei">Gorjeanul Zilei</a></li><li id="menu-item-39830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39830"><a href="http://www.gorjeanul.ro/fotografia-zilei">Fotografia Zilei</a></li><li id="menu-item-39831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39831"><a href="http://www.gorjeanul.ro/caricatura-zilei">Caricatura Zilei</a></li></ul></li><li id="menu-item-37098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37098"><a href="http://www.gorjeanul.ro/category/sport-2">Sport</a></li><li id="menu-item-37101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37101"><a href="http://www.gorjeanul.ro/category/life-style">Life Style</a></li><li id="menu-item-37100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37100"><a href="http://www.gorjeanul.ro/category/gazeta-gorjului-pdf">Gazeta Gorjului</a></li><li id="menu-item-37099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37099"><a href="http://www.gorjeanul.ro/category/gorjeanultv">Gorjeanul TV</a><ul class="sub-menu"><li id="menu-item-40022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40022"><a href="http://www.gorjeanul.ro/category/gorjeanultv/declaratia-zilei">Declaratia Zilei</a></li><li id="menu-item-40028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40028"><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">Stiri</a></li><li id="menu-item-40029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40029"><a href="http://www.gorjeanul.ro/category/gorjeanultv/telesport">Telesport</a></li><li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40024"><a href="http://www.gorjeanul.ro/category/gorjeanultv/interviuri">Interviuri</a></li><li id="menu-item-40023" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40023"><a href="http://www.gorjeanul.ro/category/gorjeanultv/digital-coffee">Digital Coffee</a></li></ul></li></ul></nav></div></div> </header><div id="primary-bar" class="clearfix"><div class="container"></div></div><div id="main-wrapper" class="clearfix"><div class="container"><div id="layout_2" class="clearfix"><div id="primary" class="three-fourth clearfix"> <article class="single-entry clearfix post-138930 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-ora" id="post-138930"> <header class="entry-header margine clearfix"><div class="entry-cats"><a href="http://www.gorjeanul.ro/category/ultima-ora" rel="category tag">Ultima Ora</a></div><h1 class="entry-title">Controale în baruri, discoteci, restaurante și săli de spectacole: Amenzi de peste 50.000 de lei</h1><div class="metadesc clearfix"><div class="autorii"><abbr title="07 mai 2017, 11:11">07 mai 2017, 11:11</abbr> <span class="entry-sep"> | </span> <span class="entry-comment"><a href="http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei#respond">0 comentarii</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;</div><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div> <script type="text/javascript">var addthis_config={"data_track_addressbar":true};</script> </div> </header> <figure class="entry-asset"><a href="http://www.gorjeanul.ro/wp-content/uploads/2017/05/isu-gj.jpg" title="Controale în baruri, discoteci, restaurante și săli de spectacole: Amenzi de peste 50.000 de lei" data-slb-group="0" rel="lightbox[]" data-slb-active="1" data-slb-internal="0" ><img width="740" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/05/isu-gj-740x360.jpg" class="attachment-740x360 size-740x360 wp-post-image" alt="" /><noscript><img width="740" height="360" src="http://www.gorjeanul.ro/wp-content/uploads/2017/05/isu-gj-740x360.jpg" class="attachment-740x360 size-740x360 wp-post-image" alt="" /></noscript></a></figure> <section class="entry-content clearfix"><p>Reprezentanții Inspectoratului pentru Situații de Urgență Gorj au continuat și în acest an controalele în cluburi, baruri, discoteci, restaurante, săli de spectacole și spații de cazare turistică, pentru a verifica dacă proprietarii acestora au luat toate măsurile de apărare împotriva incendiilor.</p><p>”<strong>În perioada 1 mai-30 aprilie 2017, ISU Gorj a efectuat 255 de controale pe linia prevenirii situațiilor de urgență, în urma cărora au fost constatate 862 de nereguli, dintre care 310 au fost remediate pe timpul verificărilor. Au fost aplicate 65 de amenzi, în valoare de 55.200 de lei și 511 avertismente</strong>”, a declarat Florin Chisim, purtătorul de cuvânt al ISU Gorj. Detalii în ediția de mâine! (L.F.)</p><a class="cert" href="http://www.certdigital.ro" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /><noscript><img src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /></noscript></a></section><div style="margin:10px 0 10px 0;display:inline-block;width:670px;float:left;" class="share"> <a href="http://www.facebook.com/sharer.php?s=100&amp;u=http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei&amp;t=<?php= str_replace(' ','%20',get_the_title()); ?>" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Distribuie pe Facebook"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/facebook_share.png" alt="facebook share" class="facebook_share" style="margin:0 25px -1px 0;" /></a><iframe src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="//www.facebook.com/plugins/like.php?href=http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=164355393689737&amp;locale=ro_RO" style="border:none; overflow:hidden; width:140px; height:21px; margin-bottom:-2px"></iframe> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div class="g-plusone" data-size="medium" data-annotation="bubble"></div>  <script type="text/javascript">(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script> </div> <span class="asemanatoare">Articole asemanatoare</span><section id="related-posts" class="row clearfix"><ul class="post-box"><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/informare-meteo-de-ploi-5" title="Permalink to Informare meteo de ploi" rel="bookmark">Informare meteo de ploi</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/astazi-miting-impotriva-legii-gratierii" title="Permalink to Astăzi, miting împotriva Legii Graţierii" rel="bookmark">Astăzi, miting împotriva Legii Graţierii</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/s-a-cutremurat-pamantul" title="Permalink to S-a cutremurat pământul!" rel="bookmark">S-a cutremurat pământul!</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/anuntul-de-ultima-ora-al-hidrologilor" title="Permalink to Anunțul de ULTIMĂ ORĂ al hidrologilor" rel="bookmark">Anunțul de ULTIMĂ ORĂ al hidrologilor</a></h2></li><div class="clear"></div></ul> </section> <footer class="entry-footer clearfix"><div class="left"></div></footer> </article> <br  /><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=164355393689737";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="fb-comments" data-href="http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei" data-width="630" data-num-posts="10"></div> <br  /><br  /> <section id="comments" class="clearfix"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="http://www.gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu:</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author one-third"> <label for="author">Nume si Prenume:</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email one-third"> <label for="email">E-mail:</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url one-third last"> <label for="url">Link:</label><input id="url" name="url" type="text" value="" size="30" /></p><div class="clear"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='138930' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f7119f280c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p></form></div> </section></div><div id="secondary" class="sidebar-right clearfix"> <aside id="ft-ultima-ora-widget-3" class="widget-1 widget-first widget ultima-ora-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/ultima-ora">Ultima ora</a></span></h3><div class="entry-list no-thumb clearfix"><ul><li class="clearfix ultimaora"> <article><h5><span class="ceas">11:11</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/controale-in-baruri-discoteci-restaurante-si-sali-de-spectacole-amenzi-de-peste-50-000-de-lei" title="Controale în baruri, discoteci, restaurante și săli de spectacole: Amenzi de peste 50.000 de lei" rel="bookmark">Controale în baruri, discoteci, restaurante și săli de spectacole: Amenzi de peste 50.000 de lei</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">10:52</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/informare-meteo-de-ploi-5" title="Informare meteo de ploi" rel="bookmark">Informare meteo de ploi</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">10:50</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/astazi-miting-impotriva-legii-gratierii" title="Astăzi, miting împotriva Legii Graţierii" rel="bookmark">Astăzi, miting împotriva Legii Graţierii</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">09:26</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/s-a-cutremurat-pamantul" title="S-a cutremurat pământul!" rel="bookmark">S-a cutremurat pământul!</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">16:39</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/anuntul-de-ultima-ora-al-hidrologilor" title="Anunțul de ULTIMĂ ORĂ al hidrologilor" rel="bookmark">Anunțul de ULTIMĂ ORĂ al hidrologilor</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">10:34</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/anunt-cutremurator-despre-infirmiera-pentru-care-politistii-au-donat-sange" title="ANUNȚ CUTREMURĂTOR despre infirmiera pentru care polițiștii au donat sânge" rel="bookmark">ANUNȚ CUTREMURĂTOR despre infirmiera pentru care polițiștii au donat sânge</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">22:10</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/precipitatiile-abundente-au-afectat-si-municipiul-motru" title="Precipitațiile abundente au afectat și municipiul Motru!" rel="bookmark">Precipitațiile abundente au afectat și municipiul Motru!</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">21:43</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/foto-rupere-de-nori-si-in-aceasta-seara-in-lihulesti-drumuri-si-gradini-sub-ape" title="Foto: Rupere de nori și în această seară în Lihulești! Drumuri și grădini, sub ape" rel="bookmark">Foto: Rupere de nori și în această seară în Lihulești! Drumuri și grădini, sub ape</a></h5> </article></li></ul></div> </aside><aside id="ft-recent-posts-editorial-widget-3" class="widget-2 widget recent-posts-editorial-widget clearfix"><h3 class="heading"><span><h3 class="categorie-home1"><span>Editorial</span></h3><br /> </span></h3><div class="entry-list no-thumb clearfix"><ul> <article class="entry  post-138770 post type-post status-publish format-standard hentry category-editorial tag-armata-romaniei tag-diaspora tag-educatie-pas-cu-pas tag-gabriel-oprea tag-guvernul-grindeanu tag-klaus-iohannis tag-liviu-dragnea tag-romania-educata tag-trianon-100 tag-viktor-orban" id="post-138770"><h3 class="title-editorial"><a href="http://www.gorjeanul.ro/editorial/ca-la-noi-la-nimeni-proiectele-presedintelui-klaus-iohannis-s-au-fasait" title="Permalink to Ca la noi, la nimeni / Proiectele preşedintelui Klaus Iohannis s-au fâsâit!" rel="bookmark">Ca la noi, la nimeni / Proiectele preşedintelui Klaus Iohannis s-au fâsâit!</a></h2><section class="entry-summary clearfix"><p>Motto: “Ceea ce eşti se va vedea în ceea ce faci.” Thomas Edison S-au lansat din partea preşedintelui Klaus &hellip;</p> </section></article></ul></div> </aside><aside id="video_dreapta_widget-5" class="widget-3 widget-last widget video-dreapta-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">STIRI VIDEO</a></span></h3><div class="entry-list clearfix"><ul><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/5xtNXZvUjjA?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/politistii-locali-au-donat-sange" title="POLIȚIȘTII LOCALI AU DONAT SÂNGE" rel="bookmark">POLIȚIȘTII LOCALI AU DONAT SÂNGE</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/Gb1d-SPoUmg?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/sofer-filmat-ruland-in-gorj-cu-peste-250-kmh" title="ȘOFER FILMAT RULÂND ÎN GORJ CU PESTE 250 KM/h" rel="bookmark">ȘOFER FILMAT RULÂND ÎN GORJ CU PESTE...</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/_qoon_Gr-j8?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/imputernicirea-sefului-ipj-gorj-prelungita" title="ÎMPUTERNICIREA ȘEFULUI IPJ GORJ, PRELUNGITĂ" rel="bookmark">ÎMPUTERNICIREA ȘEFULUI IPJ GORJ, PRELUNGITĂ</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/75teAXxoP_0?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/despre-drepturi-si-dreptate" title="„DESPRE DREPTURI ȘI DREPTATE”" rel="bookmark">„DESPRE DREPTURI ȘI DREPTATE”</a></h4></article></li></ul></div> </aside></div></div><div class="banner-home"> <object height="90" width="990"><param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90" src="http://www.gorjeanul.ro/banner/banner.swf" width="990"></embed> </object></div></div></div><div class="stiri"><h3 class="ecojurnal">ECO JURNAL</h3><div class="ecojurnal"><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Gunoaie peste parapet, pe Bujorăscu"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Permalink to Gunoaie peste parapet, pe Bujorăscu" rel="bookmark"> Gunoaie peste parapet, pe Bujorăscu </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="În crucea verii/Prin pădurea Botorogi"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="Permalink to În crucea verii/Prin pădurea Botorogi" rel="bookmark"> În crucea verii/Prin pădurea Botorogi </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Prin grija autorităţilor locale/Perimetre ecologizate"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Permalink to Prin grija autorităţilor locale/Perimetre ecologizate" rel="bookmark"> Prin grija autorităţilor locale/Perimetre ecologizate </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Turism necivilizat, pe Valea Tismanei"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Permalink to Turism necivilizat, pe Valea Tismanei" rel="bookmark"> Turism necivilizat, pe Valea Tismanei </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Depozit ilegal de deşeuri, între Arcani şi Rasoviţa"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Permalink to Depozit ilegal de deşeuri, între Arcani şi Rasoviţa" rel="bookmark"> Depozit ilegal de deşeuri, între Arcani şi... </a></h5></div></div></div><footer id="footer" class="clearfix"><div id="footer-widget-area" class="clearfix"><div class="container"> <section id="footer-widget-1" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-2" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/mapamond">Mapamond</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria" rel="bookmark">Forţele ruse au început să se retragă...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România" rel="bookmark">NATO felicita România</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane" rel="bookmark">Armata Romana se doteaza cu radare americane</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-2" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-3" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/sanatate-2/sute-de-teste-rapide-pentru-depistarea-hiv-efectuate-in-randul-gravidelor" title="Sute de teste rapide pentru depistarea HIV, efectuate în rândul gravidelor"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/test-gravida-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/sute-de-teste-rapide-pentru-depistarea-hiv-efectuate-in-randul-gravidelor" title="Sute de teste rapide pentru depistarea HIV, efectuate în rândul gravidelor" rel="bookmark">Sute de teste rapide pentru depistarea HIV,...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/sanatate-2/noua-cazuri-de-scarlatina-in-primul-trimestru" title="Nouă cazuri de scarlatină, în primul trimestru"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sju-upu-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/noua-cazuri-de-scarlatina-in-primul-trimestru" title="Nouă cazuri de scarlatină, în primul trimestru" rel="bookmark">Nouă cazuri de scarlatină, în primul trimestru</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/realitatea-gorjeana/a-crescut-numarul-gorjenilor-diagnosticati-cu-sifilis" title="A crescut numărul gorjenilor diagnosticați cu sifilis"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/dsp-gorj-sigla-3-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/a-crescut-numarul-gorjenilor-diagnosticati-cu-sifilis" title="A crescut numărul gorjenilor diagnosticați cu sifilis" rel="bookmark">A crescut numărul gorjenilor diagnosticați cu sifilis</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-3" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-4" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/monden">Monden</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/monden/soacra-deliei-vedeta-noului-clip-al-artistei-2" title="Soacra Deliei, vedeta noului clip al artistei"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/delia-1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/soacra-deliei-vedeta-noului-clip-al-artistei-2" title="Soacra Deliei, vedeta noului clip al artistei" rel="bookmark">Soacra Deliei, vedeta noului clip al artistei</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/monden/make-up-artistul-robertei-crintea-poveste-de-succes-la-22-de-ani" title="Make-up artistul Robertei Crintea, poveste de succes la 22 de ani"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/salon-10-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/make-up-artistul-robertei-crintea-poveste-de-succes-la-22-de-ani" title="Make-up artistul Robertei Crintea, poveste de succes la 22 de ani" rel="bookmark">Make-up artistul Robertei Crintea, poveste de succes...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/actualitate/nunta-in-familia-purtatorului-de-cuvant-al-dsp-gorj" title="Nuntă în familia purtătorului de cuvânt al DSP Gorj"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/fam-pitian-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/actualitate/nunta-in-familia-purtatorului-de-cuvant-al-dsp-gorj" title="Nuntă în familia purtătorului de cuvânt al DSP Gorj" rel="bookmark">Nuntă în familia purtătorului de cuvânt al...</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-4" class="footer-fourth last clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-5" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/turism-2">Turism</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/turism-2/si-in-acest-an-sarbatoarea-liliacului" title="Și în acest an / Sărbătoarea liliacului"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-266x266.jpg 266w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/04/sarbatoarea-liliacului-1-266x266.jpg 266w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/turism-2/si-in-acest-an-sarbatoarea-liliacului" title="Și în acest an / Sărbătoarea liliacului" rel="bookmark">Și în acest an / Sărbătoarea liliacului</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/societate/locuri-din-tara-lui-brancusi-prin-lumea-de-piatra-a-sohodolului" title="Locuri din ţara lui Brâncuşi &#8211; Prin lumea de piatră a Sohodolului"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/sohodol-1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/locuri-din-tara-lui-brancusi-prin-lumea-de-piatra-a-sohodolului" title="Locuri din ţara lui Brâncuşi &#8211; Prin lumea de piatră a Sohodolului" rel="bookmark">Locuri din ţara lui Brâncuşi &#8211; Prin...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/societate/locuri-din-tara-lui-brancusi-garla-vacii-poarta-spre-lumea-lui-hades" title="Locuri din ţara lui Brâncuşi &#8211; “Gârla Vacii” &#8211; poartă spre Lumea lui Hades"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/03/lumea-lui-hades-1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/locuri-din-tara-lui-brancusi-garla-vacii-poarta-spre-lumea-lui-hades" title="Locuri din ţara lui Brâncuşi &#8211; “Gârla Vacii” &#8211; poartă spre Lumea lui Hades" rel="bookmark">Locuri din ţara lui Brâncuşi &#8211; “Gârla...</a></h4> </article></li></ul></div> </aside></section></div></div><div id="footer-bottom" class="clearfix"><div class="container"><div class="copyright one-half"> &copy; 2015 - Gorjeanul.ro. Toate drepturile rezervate.</div><div class="site-info one-half align-right last"> <a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="120" border="0"></a>&nbsp;&nbsp; <a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-88x31.gif" alt="ziare.org" width="88" height="31" border="0"></a>&nbsp;&nbsp; <script type="text/javascript">t_rid="gorjeanul";t_domain="www.gorjeanul.ro";</script> <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script> <noscript> <a href="http://www.trafic.ro/top/?rid=trafic"
target="_blank"><img border="0" alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=trafic"/></a> </noscript></div></div></div></footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-27449785-1','gorjeanul.ro');ga('send','pageview');</script>  <script>var BACKSTRECH_IMG="";</script> <script type='text/javascript'>var JQLBSettings={"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Acest site folosește cookie-uri pentru a se asigura că vă oferim cea mai bună experiență pe site-ul nostru. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a></div></div><script src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js" data-minify="1"></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1494144903 -->