<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]><html id="ie6" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html id="ie7" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html id="ie8" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 7 ]> <html lang="ro_RO" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="ro_RO" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="ro_RO" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ro-RO" prefix="og: //ogp.me/ns#"> <!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="D-t0pGBQj-HqTsX5UeQBbYKPWc7cMy-EjswNJIWuD4U" />
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no">

<title>FOTO: Victor Ponta, la Tribunalul Gorj | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</title>


    
<!--[if lt IE 9]>
<script src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/javascripts/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gorjeanul.ro/xmlrpc.php" />


	  <link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="http://www.gorjeanul.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Fluxul pentru comentarii" href="http://www.gorjeanul.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; FOTO: Victor Ponta, la Tribunalul Gorj Fluxul comentarii" href="http://www.gorjeanul.ro/ultima-ora/foto-victor-ponta-la-tribunalul-gorj/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"wpemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/wp-emoji.js?ver=4.2.9","twemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/twemoji.js?ver=4.2.9"}};
			( function( window, document, settings ) {
	var src, ready;

	/**
	 * Detect if the browser supports rendering emoji or flag emoji. Flag emoji are a single glyph
	 * made of two characters, so some browsers (notably, Firefox OS X) don't support them.
	 *
	 * @since 4.2.0
	 *
	 * @param type {String} Whether to test for support of "simple" or "flag" emoji.
	 * @return {Boolean} True if the browser can render emoji, false if it cannot.
	 */
	function browserSupportsEmoji( type ) {
		var canvas = document.createElement( 'canvas' ),
			context = canvas.getContext && canvas.getContext( '2d' );

		if ( ! context || ! context.fillText ) {
			return false;
		}

		/*
		 * Chrome on OS X added native emoji rendering in M41. Unfortunately,
		 * it doesn't work when the font is bolder than 500 weight. So, we
		 * check for bold rendering support to avoid invisible emoji in Chrome.
		 */
		context.textBaseline = 'top';
		context.font = '600 32px Arial';

		if ( type === 'flag' ) {
			/*
			 * This works because the image will be one of three things:
			 * - Two empty squares, if the browser doesn't render emoji
			 * - Two squares with 'G' and 'B' in them, if the browser doesn't render flag emoji
			 * - The British flag
			 *
			 * The first two will encode to small images (1-2KB data URLs), the third will encode
			 * to a larger image (4-5KB data URL).
			 */
			context.fillText( String.fromCharCode( 55356, 56812, 55356, 56807 ), 0, 0 );
			return canvas.toDataURL().length > 3000;
		} else {
			/*
			 * This creates a smiling emoji, and checks to see if there is any image data in the
			 * center pixel. In browsers that don't support emoji, the character will be rendered
			 * as an empty square, so the center pixel will be blank.
			 */
			context.fillText( String.fromCharCode( 55357, 56835 ), 0, 0 );
			return context.getImageData( 16, 16, 1, 1 ).data[0] !== 0;
		}
	}

	function addScript( src ) {
		var script = document.createElement( 'script' );

		script.src = src;
		script.type = 'text/javascript';
		document.getElementsByTagName( 'head' )[0].appendChild( script );
	}

	settings.supports = {
		simple: browserSupportsEmoji( 'simple' ),
		flag:   browserSupportsEmoji( 'flag' )
	};

	settings.DOMReady = false;
	settings.readyCallback = function() {
		settings.DOMReady = true;
	};

	if ( ! settings.supports.simple || ! settings.supports.flag ) {
		ready = function() {
			settings.readyCallback();
		};

		if ( document.addEventListener ) {
			document.addEventListener( 'DOMContentLoaded', ready, false );
			window.addEventListener( 'load', ready, false );
		} else {
			window.attachEvent( 'onload', ready );
			document.attachEvent( 'onreadystatechange', function() {
				if ( 'complete' === document.readyState ) {
					settings.readyCallback();
				}
			} );
		}

		src = settings.source || {};

		if ( src.concatemoji ) {
			addScript( src.concatemoji );
		} else if ( src.wpemoji && src.twemoji ) {
			addScript( src.twemoji );
			addScript( src.wpemoji );
		}
	}

} )( window, document, window._wpemojiSettings );
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.gorjeanul.ro/wp-content/plugins/cookie-notice/css/front.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.gorjeanul.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.gorjeanul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_webfont_OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/functions/framework/frontend/custom-style.css?ver=1390246159' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/stylesheets/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.gorjeanul.ro/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.2.9' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/jquery-updater/js/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.gorjeanul.ro\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/builder.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/dragdrop.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/slider.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/controls.js?ver=1.9.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.9" />
<link rel='canonical' href='http://www.gorjeanul.ro/ultima-ora/foto-victor-ponta-la-tribunalul-gorj' />
<link rel='shortlink' href='http://www.gorjeanul.ro/?p=132662' />

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->



<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2854491-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro" />
<meta property="og:title" content="FOTO: Victor Ponta, la Tribunalul Gorj | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" />
<meta property="og:description" content="Fostul premier Victor Ponta se află, în acest moment, la Tribunalul Gorj, unde va fi audiat ca martor în procesul lui Dănuț Filipescu, bărbatul fiind trimis în judecată de procurorii DNA pentr" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gorjeanul.ro/ultima-ora/foto-victor-ponta-la-tribunalul-gorj" />
<meta property="og:locale" content="ro_ro" />
<meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/02/148774905890918477251.jpg" />
<!-- ## NXS/OG ## -->

		<script type="text/javascript" src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/js/simpletabs_1.3.js"></script>
		<link rel="stylesheet" type="text/css" href="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/css/simpletabs2.css" />
</head>

<body class="single single-post postid-132662 single-format-standard desktop unknown">
    
<div id="wrapper" class="fluid clearfix">

<a href="http://www.gorjeanul.ro/societate/concursul-mama-mea-minunea-mea-la-a-doua-editie" target="_blank"><img src="http://www.gorjeanul.ro/banner/banner-concurs-desen.png" height="1300" width="1300" /></a>


    <div id="header-bar" class="clearfix">
        <div class="container">            
            <div class="one-third last">
<div class="cautare">
<form role="search" method="get" id="searchform" action="http://www.gorjeanul.ro/">
        <input class="caut" type="text" value="Cauta in site.." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
        <input class="buton" type="submit" id="searchsubmit" value="cauta" /> 
</form>
</div>


<ul class="social-links "></ul><!-- .social-links --><div class="radio"><a href="http://streema.com/radios/play/628" target="_blank">Asculta Radio<br /> Romania Actualitati</a></div>
<div class="ziarpdf"><a href="http://www.gorjeanul.ro/arhiva">Arhiva</a></div>
<div class="anunturi"><a href="http://www.gorjeanul.ro/director">Anunturi</a></div>
<div class="newsletter"><form method="post"><div id="subscribe-by-email-msg"></div><input id="subscription_email" name="subscription_email"  value="Abonare la newsletter" onfocus="this.value='';" type="text"><input type="button" class="button-news" name="create_subscription" value="" onclick="SubscribeByEmailCreate();" /><input type="hidden" name="action" value="external-create-subscription"></form></div>

                <div class="current-time">Miercuri, 22 Februarie 2017</div>
		
            </div>
        </div>
    </div>
 



    <header id="main-header" class="clearfix">
        <div class="container">
                <h1 id="logo"><a href="http://www.gorjeanul.ro"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/logo.png" alt="Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /></a></h1>
            

            
   
            <div id="top-banner">
              			<nav class="menu-main-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-37089" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-37089"><a href="http://www.gorjeanul.ro/">Acasa</a></li>
<li id="menu-item-37091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37091"><a href="http://www.gorjeanul.ro/category/actualitate">Actualitate</a>
<ul class="sub-menu">
	<li id="menu-item-37092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37092"><a href="http://www.gorjeanul.ro/category/investigatii">Investigatii</a></li>
	<li id="menu-item-37093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37093"><a href="http://www.gorjeanul.ro/category/politic">Politic</a></li>
</ul>
</li>
<li id="menu-item-37094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37094"><a href="http://www.gorjeanul.ro/category/societate">Societate</a>
<ul class="sub-menu">
	<li id="menu-item-37095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37095"><a href="http://www.gorjeanul.ro/category/economie-2">Economie</a></li>
	<li id="menu-item-37096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37096"><a href="http://www.gorjeanul.ro/category/monden">Monden</a></li>
	<li id="menu-item-37097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37097"><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-37102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37102"><a>Opinii</a>
<ul class="sub-menu">
	<li id="menu-item-39783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39783"><a href="http://www.gorjeanul.ro/category//editorial">Editoriale</a></li>
	<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gorjeanul.ro/sondaj">Sondaje</a></li>
	<li id="menu-item-39829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39829"><a href="http://www.gorjeanul.ro/gorjeanul-zilei">Gorjeanul Zilei</a></li>
	<li id="menu-item-39830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39830"><a href="http://www.gorjeanul.ro/fotografia-zilei">Fotografia Zilei</a></li>
	<li id="menu-item-39831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39831"><a href="http://www.gorjeanul.ro/caricatura-zilei">Caricatura Zilei</a></li>
</ul>
</li>
<li id="menu-item-37098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37098"><a href="http://www.gorjeanul.ro/category/sport-2">Sport</a></li>
<li id="menu-item-37101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37101"><a href="http://www.gorjeanul.ro/category/life-style">Life Style</a></li>
<li id="menu-item-37100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37100"><a href="http://www.gorjeanul.ro/category/gazeta-gorjului-pdf">Gazeta Gorjului</a></li>
<li id="menu-item-37099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37099"><a href="http://www.gorjeanul.ro/category/gorjeanultv">Gorjeanul TV</a>
<ul class="sub-menu">
	<li id="menu-item-40022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40022"><a href="http://www.gorjeanul.ro/category/gorjeanultv/declaratia-zilei">Declaratia Zilei</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40028"><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">Stiri</a></li>
	<li id="menu-item-40029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40029"><a href="http://www.gorjeanul.ro/category/gorjeanultv/telesport">Telesport</a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40024"><a href="http://www.gorjeanul.ro/category/gorjeanultv/interviuri">Interviuri</a></li>
	<li id="menu-item-40023" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40023"><a href="http://www.gorjeanul.ro/category/gorjeanultv/digital-coffee">Digital Coffee</a></li>
</ul>
</li>
</ul></nav>             </div>
    	</div>



</header>
    <div id="primary-bar" class="clearfix">
        <div class="container">
        </div>
    </div>
    <div id="main-wrapper" class="clearfix">
        <div class="container">


	
	    
    <div id="layout_2" class="clearfix">
        <div id="primary" class="three-fourth clearfix">

				
                                <article class="single-entry clearfix post-132662 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-ora" id="post-132662">
                    
                    <header class="entry-header margine clearfix">
                        <div class="entry-cats"><a href="http://www.gorjeanul.ro/category/ultima-ora" rel="category tag">Ultima Ora</a></div>
                        <h1 class="entry-title">FOTO: Victor Ponta, la Tribunalul Gorj</h1>
                        <div class="metadesc clearfix"><div class="autorii"><abbr title="22 februarie 2017, 09:38">22 februarie 2017, 09:38</abbr> <span class="entry-sep"> | </span> <span class="entry-comment"><a href="http://www.gorjeanul.ro/ultima-ora/foto-victor-ponta-la-tribunalul-gorj#respond">0 comentarii</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;252 vizualizari</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b650c3a7e01e9"></script>
<!-- AddThis Button END -->
</div>
                    </header>
                    
                    <figure class="entry-asset"><a href="http://www.gorjeanul.ro/wp-content/uploads/2017/02/148774905890918477251-768x1024.jpg" title="FOTO: Victor Ponta, la Tribunalul Gorj" data-slb-group="0" rel="lightbox[]" data-slb-active="1" data-slb-internal="0" ><img width="740" height="360" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/148774905890918477251-740x360.jpg" class="attachment-740x360 wp-post-image" alt="148774905890918477251" /></a></figure><!-- .entry-asset -->                    
                    <section class="entry-content clearfix">
                      
<p>Fostul premier Victor Ponta se află, în acest moment, la Tribunalul Gorj, unde va fi audiat ca martor în procesul lui Dănuț Filipescu, bărbatul fiind trimis în judecată de procurorii DNA pentru mărturie mincinoasă, după declarațiile făcute în dosarul fostului deputat Mugurel Surupăceanu. &#8222;<span class="tab">În datele de 04.05.2010, 22.04.2013 și 09.05.2014, inculpatul Filipescu Dănuț a fost audiat ca martor într-o cauză penală instrumentată inițial de către procurorii anticorupție și aflată la acele momente în curs de judecare.</span><br />
<span class="tab">În aceste împrejurări, inculpatul Filipescu Dănuț, în mod repetat, a făcut declarații mincinoase în fața instanțelor de judecată cu privire la aspecte esențiale ale cauzei, susținând că a fost unicul utilizator al unui post telefonic și că de la acesta a purtat convorbiri cu unul dintre inculpații din cauza respectivă.</span><br />
<span class="tab">În același context, pentru a întări cele arătate mai sus, la data de 23 septembrie 2013, inculpatul Filipescu Dănuț a dat o declarație pe proprie răspundere autentificată la un notar în care susținea aceleași lucruri, document care a fost ulterior depus la dosarul cauzei.</span><br />
<span class="tab">Prin această conduită, inculpatul a urmărit să îngreuneze aflarea adevărului, tragerea la răspundere penală, să inducă în eroare instanțele de judecată, împrejurări de natură a ușura situația juridică a inculpaților cercetați în dosarul aflat pe rolul instanței de judecată&#8221;, se precizează în comunicatul DNA. (L.F.)</span></p>
<a class="cert" href="http://www.certdigital.ro" target="_blank"><img src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /></a>
                    </section>

                    <div style="margin:10px 0 10px 0;display:inline-block;width:670px;float:left;" class="share">
                        <a href="http://www.facebook.com/sharer.php?s=100&amp;u=http://www.gorjeanul.ro/ultima-ora/foto-victor-ponta-la-tribunalul-gorj&amp;t=<?php= str_replace(' ','%20',get_the_title()); ?>" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Distribuie pe Facebook"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/facebook_share.png" alt="facebook share" class="facebook_share" style="margin:0 25px -1px 0;" /></a>

                        <iframe src="//www.facebook.com/plugins/like.php?href=http://www.gorjeanul.ro/ultima-ora/foto-victor-ponta-la-tribunalul-gorj&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=164355393689737&amp;locale=ro_RO" style="border:none; overflow:hidden; width:140px; height:21px; margin-bottom:-2px"></iframe>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium" data-annotation="bubble"></div>
                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                            (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                            })();
                        </script>
                    </div>
		<span class="asemanatoare">Articole asemanatoare</span>
                    

<section id="related-posts" class="row clearfix">

     <ul class="post-box">
 	
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/majorari-salariale-pentru-personalul-nedidactic-din-invatamant" title="Permalink to Majorări salariale pentru personalul nedidactic din învățământ" rel="bookmark">Majorări salariale pentru personalul nedidactic din învățământ</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/accident-feroviar-la-motru" title="Permalink to Accident feroviar la Motru" rel="bookmark">Accident feroviar la Motru</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/video-victor-ponta-catre-premierul-sorin-grindeanu-nu-ma-asculta-nici-pe-mine-fa-tu-ce-crezi-dar-fa" title="Permalink to VIDEO: Victor Ponta către premierul Sorin Grindeanu: «Nu mă asculta nici pe mine, fă tu ce crezi, dar fă!»" rel="bookmark">VIDEO: Victor Ponta către premierul Sorin Grindeanu: «Nu mă asculta nici pe mine, fă tu ce crezi, dar fă!»</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/au-fost-aprobate-metodologia-si-calendarul-de-inscriere-in-invatamantul-primar" title="Permalink to Au fost aprobate Metodologia şi calendarul de înscriere în învăţământul primar" rel="bookmark">Au fost aprobate Metodologia şi calendarul de înscriere în învăţământul primar</a></h2>

       </li>

    <div class="clear"></div>             </ul>
</section>
                    <footer class="entry-footer clearfix">
                        <div class="left">
							                        </div>
                        

                    </footer>
                </article>

                                
<br  />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=164355393689737";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.gorjeanul.ro/ultima-ora/foto-victor-ponta-la-tribunalul-gorj" data-width="630" data-num-posts="10"></div>
<br  /><br  />                 <section id="comments" class="clearfix">
		
		
		
	<div class="clear"></div>
	
    
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ultima-ora/foto-victor-ponta-la-tribunalul-gorj#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author one-third">
					<label for="author">Nume si Prenume:</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' />
					</p>
<p class="comment-form-email one-third">
					<label for="email">E-mail:</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' />
					</p>
<p class="comment-form-url one-third last">
					<label for="url">Link:</label><input id="url" name="url" type="text" value="" size="30" />
					</p><div class="clear"></div>
												<p class="comment-form-comment"><label for="comment">Comentariu:</label><textarea id="comment" name="comment" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" /> <input type='hidden' name='comment_post_ID' value='132662' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c93d58fed7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>					</form>
							</div><!-- #respond -->
			
</section><!-- #comments -->                
                        

            

        </div>
    	      <div id="secondary" class="sidebar-right clearfix">
			 <aside id="ft-ultima-ora-widget-3" class="widget-1 widget-first widget ultima-ora-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/ultima-ora">Ultima ora</a></span></h3>
 

			<div class="entry-list no-thumb clearfix">
				<ul>
        												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">13:43</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/majorari-salariale-pentru-personalul-nedidactic-din-invatamant" title="Majorări salariale pentru personalul nedidactic din învățământ" rel="bookmark">Majorări salariale pentru personalul nedidactic din învățământ</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">12:40</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/accident-feroviar-la-motru" title="Accident feroviar la Motru" rel="bookmark">Accident feroviar la Motru</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">12:23</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/video-victor-ponta-catre-premierul-sorin-grindeanu-nu-ma-asculta-nici-pe-mine-fa-tu-ce-crezi-dar-fa" title="VIDEO: Victor Ponta către premierul Sorin Grindeanu: «Nu mă asculta nici pe mine, fă tu ce crezi, dar fă!»" rel="bookmark">VIDEO: Victor Ponta către premierul Sorin Grindeanu: «Nu mă asculta nici pe mine, fă tu ce crezi, dar fă!»</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">11:03</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/au-fost-aprobate-metodologia-si-calendarul-de-inscriere-in-invatamantul-primar" title="Au fost aprobate Metodologia şi calendarul de înscriere în învăţământul primar" rel="bookmark">Au fost aprobate Metodologia şi calendarul de înscriere în învăţământul primar</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">10:34</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/internet-gratuit-in-5-zone-din-targu-jiu" title="Internet gratuit în 5 zone din Târgu-Jiu" rel="bookmark">Internet gratuit în 5 zone din Târgu-Jiu</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">10:28</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/start-intalnirilor-cu-salariatii-primariilor-din-gorj" title="Start întâlnirilor cu salariaţii primăriilor din Gorj!" rel="bookmark">Start întâlnirilor cu salariaţii primăriilor din Gorj!</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">09:42</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/ceo-lasa-craiovenii-in-frig" title="CEO lasă craiovenii în frig" rel="bookmark">CEO lasă craiovenii în frig</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">09:40</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/ziua-mondiala-a-cercetasiei" title="Ziua Mondială a Cercetăşiei" rel="bookmark">Ziua Mondială a Cercetăşiei</a></h5>
            </article>
		</li>
														</ul>
			</div>
			
		</aside>

<aside id="ft-recent-posts-editorial-widget-3" class="widget-2 widget recent-posts-editorial-widget clearfix">
<h3 class="heading"><span><h3 class="categorie-home1"><span>Editorial</span></h3><br />	</span></h3>
 

			<div class="entry-list no-thumb clearfix">
				<ul>

        										        
        <article class="entry  post-132613 post type-post status-publish format-standard hentry category-editorial tag-dna tag-florian-coldea tag-laura-codruta-kovesi tag-sebastian-ghita tag-sorin-grindeanu tag-victor-ponta" id="post-132613">
			                <h3 class="title-editorial"><a href="http://www.gorjeanul.ro/editorial/ca-la-noi-la-nimeni-lovitura-dura-pentru-sefa-dna" title="Permalink to Ca la noi, la nimeni &#8211; Lovitură dură pentru Şefa DNA!" rel="bookmark">Ca la noi, la nimeni &#8211; Lovitură dură pentru Şefa DNA!</a></h2>
                
            

	                 		<section class="entry-summary clearfix">
               		 <p>Am devenit imuni la recomandările din Rapoartele MCV. Ba le mai şi criticăm, uneori cu temei, dar abia primul &hellip;</p>
            		</section>
            



        </article>
       												</ul>
			</div>
			
		</aside>

<aside id="video_dreapta_widget-5" class="widget-3 widget-last widget video-dreapta-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">STIRI VIDEO</a></span></h3>
 

			<div class="entry-list clearfix">
				<ul>

        								<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/-8T5RwKCnUI?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/lucrari-reluate-la-teatrul-elvira-godeanu" title="LUCRĂRI RELUATE LA TEATRUL ELVIRA GODEANU" rel="bookmark">LUCRĂRI RELUATE LA TEATRUL ELVIRA GODEANU</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/l4yBNVM0Cbo?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/scoala-planetelor-la-targu-jiu" title="”ȘCOALA PLANETELOR”, LA TÂRGU-JIU" rel="bookmark">”ȘCOALA PLANETELOR”, LA TÂRGU-JIU</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/WHOGcVIXN8M?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/dotari-pentru-scolile-din-mediul-rural" title="DOTĂRI PENTRU ȘCOLILE DIN MEDIUL RURAL" rel="bookmark">DOTĂRI PENTRU ȘCOLILE DIN MEDIUL RURAL</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/YPzqa4LWg4I?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/angajat-al-ceo-mort-la-locul-de-munca" title="ANGAJAT AL CEO, MORT LA LOCUL DE MUNCĂ" rel="bookmark">ANGAJAT AL CEO, MORT LA LOCUL DE...</a></h4>


</article>
		</li>
												</ul>
			</div>
			
		</aside>

        </div>
    </div>
<div class="banner-home">
       <object height="90" width="990"><param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90" src="http://www.gorjeanul.ro/banner/banner.swf" width="990"></embed> </object>
</div>	
  </div>
</div>

	<div class="stiri"><h3 class="ecojurnal">ECO JURNAL</h3>
	<div class="ecojurnal">
					<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Gunoaie peste parapet, pe Bujorăscu">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 wp-post-image" alt="gunoaie bujorascu (1)" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Permalink to Gunoaie peste parapet, pe Bujorăscu" rel="bookmark">
							Gunoaie peste parapet, pe Bujorăscu						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="În crucea verii/Prin pădurea Botorogi">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 wp-post-image" alt="OLYMPUS DIGITAL CAMERA" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="Permalink to În crucea verii/Prin pădurea Botorogi" rel="bookmark">
							În crucea verii/Prin pădurea Botorogi						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Prin grija autorităţilor locale/Perimetre ecologizate">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 wp-post-image" alt="2" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Permalink to Prin grija autorităţilor locale/Perimetre ecologizate" rel="bookmark">
							Prin grija autorităţilor locale/Perimetre ecologizate						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Turism necivilizat, pe Valea Tismanei">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 wp-post-image" alt="tismana (1)" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Permalink to Turism necivilizat, pe Valea Tismanei" rel="bookmark">
							Turism necivilizat, pe Valea Tismanei						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Depozit ilegal de deşeuri, între Arcani şi Rasoviţa">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 wp-post-image" alt="1" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Permalink to Depozit ilegal de deşeuri, între Arcani şi Rasoviţa" rel="bookmark">
							Depozit ilegal de deşeuri, între Arcani şi...						</a>
					</h5>
    				</div>
				</div>
	</div>

<footer id="footer" class="clearfix">

	
<!--START FOOTER WIDGET AREA-->
<div id="footer-widget-area" class="clearfix">
	<div class="container">
        <section id="footer-widget-1" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-2" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/mapamond">Mapamond</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 wp-post-image" alt="carton stiri on gorjeanul.ro" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria" rel="bookmark">Forţele ruse au început să se retragă...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 wp-post-image" alt="ultima_ora2" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România" rel="bookmark">NATO felicita România</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 wp-post-image" alt="Banner Gorjeanul 300x291" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane" rel="bookmark">Armata Romana se doteaza cu radare americane</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-1-->
        
        <section id="footer-widget-2" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-3" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/realitatea-gorjeana/opt-posturi-de-asistent-medical-vacante-la-spitalul-novaci" title="Opt posturi de asistent medical, vacante la Spitalul Novaci">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/spital-novaci-90x90.jpg" class="attachment-90x90 wp-post-image" alt="spital novaci" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/opt-posturi-de-asistent-medical-vacante-la-spitalul-novaci" title="Opt posturi de asistent medical, vacante la Spitalul Novaci" rel="bookmark">Opt posturi de asistent medical, vacante la...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/sanatate-2/46-de-cazuri-de-malnutritie-in-gorj" title="46 de cazuri de malnutriție, în Gorj">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/malnutriţie-90x90.jpg" class="attachment-90x90 wp-post-image" alt="malnutriţie" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/46-de-cazuri-de-malnutritie-in-gorj" title="46 de cazuri de malnutriție, în Gorj" rel="bookmark">46 de cazuri de malnutriție, în Gorj</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/realitatea-gorjeana/spitalul-orasenesc-bumbesti-jiu-face-angajari-2" title="Spitalul Orășenesc Bumbeşti-Jiu face angajări">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/10/spital-sadu-21-90x90.jpg" class="attachment-90x90 wp-post-image" alt="spital sadu (2)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/spitalul-orasenesc-bumbesti-jiu-face-angajari-2" title="Spitalul Orășenesc Bumbeşti-Jiu face angajări" rel="bookmark">Spitalul Orășenesc Bumbeşti-Jiu face angajări</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-2-->
        
        <section id="footer-widget-3" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-4" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/monden">Monden</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/actualitate/o-lectie-de-viata-din-centrul-maternal-maria-rascol-studiaza-farmacia-canta-dumnezeieste-si-este-o-mamica-model" title="O lecţie de viaţă, din Centrul Maternal &#8211; Maria Răscol studiază Farmacia, cântă dumnezeieşte şi este o mămică model">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/Maria-Rascol-90x90.jpg" class="attachment-90x90 wp-post-image" alt="Maria Rascol" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/actualitate/o-lectie-de-viata-din-centrul-maternal-maria-rascol-studiaza-farmacia-canta-dumnezeieste-si-este-o-mamica-model" title="O lecţie de viaţă, din Centrul Maternal &#8211; Maria Răscol studiază Farmacia, cântă dumnezeieşte şi este o mămică model" rel="bookmark">O lecţie de viaţă, din Centrul Maternal...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/monden/dan-chiriac-a-primit-certificatul-pentru-recordul-national-la-salt-cu-parasuta" title="Dan Chiriac a primit certificatul pentru recordul național la salt cu parașuta">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/salt-gd-90x90.jpg" class="attachment-90x90 wp-post-image" alt="salt gd" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/dan-chiriac-a-primit-certificatul-pentru-recordul-national-la-salt-cu-parasuta" title="Dan Chiriac a primit certificatul pentru recordul național la salt cu parașuta" rel="bookmark">Dan Chiriac a primit certificatul pentru recordul...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/actualitate/gheorghe-milosteanu-un-bunic-model" title="Gheorghe Milosteanu, un bunic model">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/milosteanu-bunic-1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="milosteanu bunic (1)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/actualitate/gheorghe-milosteanu-un-bunic-model" title="Gheorghe Milosteanu, un bunic model" rel="bookmark">Gheorghe Milosteanu, un bunic model</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-3-->
        
        <section id="footer-widget-4" class="footer-fourth last clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-5" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/turism-2">Turism</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/societate/eveniment-editorial-iarna-la-sohodol-album-de-doru-dadalau" title="Eveniment editorial &#8211; Iarna la Sohodol – Album de Doru Dădălău">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/iarna-la-sohodol-8-90x90.jpg" class="attachment-90x90 wp-post-image" alt="iarna la sohodol (8)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/eveniment-editorial-iarna-la-sohodol-album-de-doru-dadalau" title="Eveniment editorial &#8211; Iarna la Sohodol – Album de Doru Dădălău" rel="bookmark">Eveniment editorial &#8211; Iarna la Sohodol –...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/societate/pericolul-alb-ii-3" title="Pericolul alb (II)">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/pericol-alb-1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="pericol alb (1)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/pericolul-alb-ii-3" title="Pericolul alb (II)" rel="bookmark">Pericolul alb (II)</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/societate/pericolul-alb-i-3" title="Pericolul Alb (I)">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/02/avalansa-1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="avalansa (1)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/pericolul-alb-i-3" title="Pericolul Alb (I)" rel="bookmark">Pericolul Alb (I)</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

<aside id="execphp-33" class="widget-2 widget-last widget widget_execphp clearfix">			<div class="execphpwidget"><!-- TRAFIC.RO - Mutare site: 29c04098f0bd0e8089 --></div>
		</aside>                    </section><!--#footer-widget-4-->
    </div>
</div>
<!--END FOOTER WIDGET AREA-->
<div id="footer-bottom" class="clearfix">
	<div class="container">
		<div class="copyright one-half">
			&copy; 2015 - Gorjeanul.ro. Toate drepturile rezervate. 		</div>
		<div class="site-info one-half align-right last">
				<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="120" border="0"></a>&nbsp;&nbsp;
				<a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-88x31.gif" alt="ziare.org" width="88" height="31" border="0"></a>&nbsp;&nbsp;

				<!--Trafic Rating-->
                                <script type="text/javascript">
                                        t_rid="gorjeanul";
                                        t_domain="www.gorjeanul.ro";
                                </script>
                                <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
                                <noscript>
                                        <a href="http://www.trafic.ro/top/?rid=trafic"
                                        target="_blank"><img border="0" alt="trafic ranking"
                                        src="http://log.trafic.ro/cgi-bin/pl.dll?rid=trafic"/></a>
                                </noscript>					
		</div>
	</div>

</div>

</footer>
  

</div>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27449785-1', 'gorjeanul.ro');
  ga('send', 'pageview');

</script>
		<!-- Ajax_the_views disabled: Cache not detected -->
		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<script>var BACKSTRECH_IMG = "";</script><script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_localized = {"site_url":"http:\/\/www.gorjeanul.ro\/wp-admin\/admin-ajax.php","subscription_created":"Your subscription has been successfully created!","already_subscribed":"You are already subscribed!","subscription_cancelled":"Your subscription has been successfully canceled!","failed_to_cancel_subscription":"Failed to cancel your subscription!","invalid_email":"Invalid e-mail address!","default_email":"ex: john@hotmail.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/subscribe-by-email/js/sbe.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Acest site folosește cookie-uri pentru a se asigura că vă oferim cea mai bună experiență pe site-ul nostru. Prin navigarea pe acest site, va exprimati acordul asupra folosirii cookie-urilor.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">No</a>
				</div>
			</div>

</body>
</html>
