<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 6]><html id="ie6" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 7]><html id="ie7" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html id="ie8" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]-->
<!--[if IE 7 ]> <html lang="ro_RO" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html lang="ro_RO" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html lang="ro_RO" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="ro-RO" prefix="og: //ogp.me/ns#"> <!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="google-site-verification" content="D-t0pGBQj-HqTsX5UeQBbYKPWc7cMy-EjswNJIWuD4U" />
<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no">

<title>Gorjenii, aproape de liderul Steaua | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</title>


    
<!--[if lt IE 9]>
<script src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/javascripts/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.gorjeanul.ro/xmlrpc.php" />



	  <link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="http://www.gorjeanul.ro/feed" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Fluxul pentru comentarii" href="http://www.gorjeanul.ro/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Gorjenii, aproape de liderul Steaua Fluxul comentarii" href="http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"wpemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/wp-emoji.js?ver=4.2.9","twemoji":"http:\/\/www.gorjeanul.ro\/wp-includes\/js\/twemoji.js?ver=4.2.9"}};
			( function( window, document, settings ) {
	var src, ready;

	/**
	 * Detect if the browser supports rendering emoji or flag emoji. Flag emoji are a single glyph
	 * made of two characters, so some browsers (notably, Firefox OS X) don't support them.
	 *
	 * @since 4.2.0
	 *
	 * @param type {String} Whether to test for support of "simple" or "flag" emoji.
	 * @return {Boolean} True if the browser can render emoji, false if it cannot.
	 */
	function browserSupportsEmoji( type ) {
		var canvas = document.createElement( 'canvas' ),
			context = canvas.getContext && canvas.getContext( '2d' );

		if ( ! context || ! context.fillText ) {
			return false;
		}

		/*
		 * Chrome on OS X added native emoji rendering in M41. Unfortunately,
		 * it doesn't work when the font is bolder than 500 weight. So, we
		 * check for bold rendering support to avoid invisible emoji in Chrome.
		 */
		context.textBaseline = 'top';
		context.font = '600 32px Arial';

		if ( type === 'flag' ) {
			/*
			 * This works because the image will be one of three things:
			 * - Two empty squares, if the browser doesn't render emoji
			 * - Two squares with 'G' and 'B' in them, if the browser doesn't render flag emoji
			 * - The British flag
			 *
			 * The first two will encode to small images (1-2KB data URLs), the third will encode
			 * to a larger image (4-5KB data URL).
			 */
			context.fillText( String.fromCharCode( 55356, 56812, 55356, 56807 ), 0, 0 );
			return canvas.toDataURL().length > 3000;
		} else {
			/*
			 * This creates a smiling emoji, and checks to see if there is any image data in the
			 * center pixel. In browsers that don't support emoji, the character will be rendered
			 * as an empty square, so the center pixel will be blank.
			 */
			context.fillText( String.fromCharCode( 55357, 56835 ), 0, 0 );
			return context.getImageData( 16, 16, 1, 1 ).data[0] !== 0;
		}
	}

	function addScript( src ) {
		var script = document.createElement( 'script' );

		script.src = src;
		script.type = 'text/javascript';
		document.getElementsByTagName( 'head' )[0].appendChild( script );
	}

	settings.supports = {
		simple: browserSupportsEmoji( 'simple' ),
		flag:   browserSupportsEmoji( 'flag' )
	};

	settings.DOMReady = false;
	settings.readyCallback = function() {
		settings.DOMReady = true;
	};

	if ( ! settings.supports.simple || ! settings.supports.flag ) {
		ready = function() {
			settings.readyCallback();
		};

		if ( document.addEventListener ) {
			document.addEventListener( 'DOMContentLoaded', ready, false );
			window.addEventListener( 'load', ready, false );
		} else {
			window.attachEvent( 'onload', ready );
			document.attachEvent( 'onreadystatechange', function() {
				if ( 'complete' === document.readyState ) {
					settings.readyCallback();
				}
			} );
		}

		src = settings.source || {};

		if ( src.concatemoji ) {
			addScript( src.concatemoji );
		} else if ( src.wpemoji && src.twemoji ) {
			addScript( src.twemoji );
			addScript( src.wpemoji );
		}
	}

} )( window, document, window._wpemojiSettings );
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.gorjeanul.ro/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='http://www.gorjeanul.ro/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_webfont_OpenSans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/functions/framework/frontend/custom-style.css?ver=1390246159' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.gorjeanul.ro/wp-content/themes/gorjeanul/stylesheets/responsive.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://www.gorjeanul.ro/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css?ver=4.2.9' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/jquery-updater/js/jquery-3.1.0.min.js?ver=3.1.0'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/page-flip-image-gallery/js/flippingbook.js?ver=0.5.10'></script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/builder.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/dragdrop.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/slider.js?ver=1.9.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/controls.js?ver=1.9.0'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gorjeanul.ro/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gorjeanul.ro/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.9" />
<link rel='canonical' href='http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua' />
<link rel='shortlink' href='http://www.gorjeanul.ro/?p=120424' />

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->



<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2854491-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<!-- ## NXS/OG ## -->
<meta property="og:site_name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro" />
<meta property="og:title" content="Gorjenii, aproape de liderul Steaua | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" />
<meta property="og:description" content="Gorjenii, calificați matematic în play-off! Pandurii Târgu Jiu s-a impus pe teren propriu, la Severin, în fața celor de la ASA Târgu Mureș, scor 1-0. După o primă repriză în care cele dou" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua" />
<meta property="og:locale" content="ro_ro" />
<meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2016/09/sanmartean-pandurii.jpg" />
<!-- ## NXS/OG ## -->

		<script type="text/javascript" src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/js/simpletabs_1.3.js"></script>
		<link rel="stylesheet" type="text/css" href="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/css/simpletabs2.css" />
</head>

<body class="single single-post postid-120424 single-format-standard desktop unknown">
    
<div id="wrapper" class="fluid clearfix">

       
<center><object height="90"  width= "990" margin-left: 20px position-left: "50"> <param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90"src="http://www.gorjeanul.ro/banner/banner.swf" width= "990"></embed></object></center>



    <div id="header-bar" class="clearfix">
        <div class="container">            
            <div class="one-third last">
<div class="cautare">
<form role="search" method="get" id="searchform" action="http://www.gorjeanul.ro/">
        <input class="caut" type="text" value="Cauta in site.." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" />
        <input class="buton" type="submit" id="searchsubmit" value="cauta" /> 
</form>
</div>


<ul class="social-links "></ul><!-- .social-links --><div class="radio"><a href="http://streema.com/radios/play/628" target="_blank">Asculta Radio<br /> Romania Actualitati</a></div>
<div class="ziarpdf"><a href="http://www.gorjeanul.ro/arhiva">Arhiva</a></div>
<div class="anunturi"><a href="http://www.gorjeanul.ro/director">Anunturi</a></div>
<div class="newsletter"><form method="post"><div id="subscribe-by-email-msg"></div><input id="subscription_email" name="subscription_email"  value="Abonare la newsletter" onfocus="this.value='';" type="text"><input type="button" class="button-news" name="create_subscription" value="" onclick="SubscribeByEmailCreate();" /><input type="hidden" name="action" value="external-create-subscription"></form></div>

                <div class="current-time">Vineri, 16 Septembrie 2016</div>
		
            </div>
        </div>
    </div>
 



    <header id="main-header" class="clearfix">
        <div class="container">
                <h1 id="logo"><a href="http://www.gorjeanul.ro"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/logo.png" alt="Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /></a></h1>
            

            
   
            <div id="top-banner">
              			<nav class="menu-main-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-37089" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-37089"><a href="http://www.gorjeanul.ro/">Acasa</a></li>
<li id="menu-item-37091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37091"><a href="http://www.gorjeanul.ro/category/actualitate">Actualitate</a>
<ul class="sub-menu">
	<li id="menu-item-37092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37092"><a href="http://www.gorjeanul.ro/category/investigatii">Investigatii</a></li>
	<li id="menu-item-37093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37093"><a href="http://www.gorjeanul.ro/category/politic">Politic</a></li>
</ul>
</li>
<li id="menu-item-37094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37094"><a href="http://www.gorjeanul.ro/category/societate">Societate</a>
<ul class="sub-menu">
	<li id="menu-item-37095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37095"><a href="http://www.gorjeanul.ro/category/economie-2">Economie</a></li>
	<li id="menu-item-37096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37096"><a href="http://www.gorjeanul.ro/category/monden">Monden</a></li>
	<li id="menu-item-37097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37097"><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></li>
</ul>
</li>
<li id="menu-item-37102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37102"><a>Opinii</a>
<ul class="sub-menu">
	<li id="menu-item-39783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39783"><a href="http://www.gorjeanul.ro/category//editorial">Editoriale</a></li>
	<li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gorjeanul.ro/sondaj">Sondaje</a></li>
	<li id="menu-item-39829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39829"><a href="http://www.gorjeanul.ro/gorjeanul-zilei">Gorjeanul Zilei</a></li>
	<li id="menu-item-39830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39830"><a href="http://www.gorjeanul.ro/fotografia-zilei">Fotografia Zilei</a></li>
	<li id="menu-item-39831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39831"><a href="http://www.gorjeanul.ro/caricatura-zilei">Caricatura Zilei</a></li>
</ul>
</li>
<li id="menu-item-37098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37098"><a href="http://www.gorjeanul.ro/category/sport-2">Sport</a></li>
<li id="menu-item-37101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37101"><a href="http://www.gorjeanul.ro/category/life-style">Life Style</a></li>
<li id="menu-item-37100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37100"><a href="http://www.gorjeanul.ro/category/gazeta-gorjului-pdf">Gazeta Gorjului</a></li>
<li id="menu-item-37099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37099"><a href="http://www.gorjeanul.ro/category/gorjeanultv">Gorjeanul TV</a>
<ul class="sub-menu">
	<li id="menu-item-40022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40022"><a href="http://www.gorjeanul.ro/category/gorjeanultv/declaratia-zilei">Declaratia Zilei</a></li>
	<li id="menu-item-40028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40028"><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">Stiri</a></li>
	<li id="menu-item-40029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40029"><a href="http://www.gorjeanul.ro/category/gorjeanultv/telesport">Telesport</a></li>
	<li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40024"><a href="http://www.gorjeanul.ro/category/gorjeanultv/interviuri">Interviuri</a></li>
	<li id="menu-item-40023" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40023"><a href="http://www.gorjeanul.ro/category/gorjeanultv/digital-coffee">Digital Coffee</a></li>
</ul>
</li>
</ul></nav>             </div>
    	</div>
    </header>
    <div id="primary-bar" class="clearfix">
        <div class="container">
        </div>
    </div>
    <div id="main-wrapper" class="clearfix">
        <div class="container">

	
	    
    <div id="layout_2" class="clearfix">
        <div id="primary" class="three-fourth clearfix">

				
                                <article class="single-entry clearfix post-120424 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-ora" id="post-120424">
                    
                    <header class="entry-header margine clearfix">
                        <div class="entry-cats"><a href="http://www.gorjeanul.ro/category/ultima-ora" rel="category tag">Ultima Ora</a></div>
                        <h1 class="entry-title">Gorjenii, aproape de liderul Steaua</h1>
                        <div class="metadesc clearfix"><div class="autorii"><abbr title="16 septembrie 2016, 10:36">16 septembrie 2016, 22:36</abbr> <span class="entry-sep"> | </span> <span class="entry-comment"><a href="http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua#respond">0 comentarii</a></span>&nbsp;&nbsp;|&nbsp;&nbsp;92 vizualizari</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b650c3a7e01e9"></script>
<!-- AddThis Button END -->
</div>
                    </header>
                    
                    <figure class="entry-asset"><a href="http://www.gorjeanul.ro/wp-content/uploads/2016/09/sanmartean-pandurii-1024x593.jpg" title="Gorjenii, aproape de liderul Steaua" data-slb-group="0" rel="lightbox[]" data-slb-active="1" data-slb-internal="0" ><img width="740" height="360" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/sanmartean-pandurii-740x360.jpg" class="attachment-740x360 wp-post-image" alt="sanmartean pandurii" /></a></figure><!-- .entry-asset -->                    
                    <section class="entry-content clearfix">
                      
<p>Gorjenii, calificați matematic în play-off! Pandurii Târgu Jiu s-a impus pe teren propriu, la Severin, în fața celor de la ASA Târgu Mureș, scor 1-0.<br />
După o primă repriză în care cele două echipe şi-au disputat mai mult mijlocul terenului, iar ocaziile de gol au lipsit, Pandurii a avut iniţiativa în partea secundă, când Grecu şi Ţucudean au pus în pericol poarta apărată de Mingote.<br />
În minutul 66, Belu a trimis în proprie poartă o centrare  expediată de Pleaşcă, de pe partea dreaptă. Este primul autogol înscris în acest sezon de Liga 1.<br />
Kuku ar fi putut aduce un punct ardelenilor, dar Lazar a respins în două rânduri baloanele trimise de atacantul lui ASA.<br />
Cu victoria obţinută în această seară, Pandurii a urcat pe poziţia a doua în Liga 1, la două puncte de liderul Steaua.</p>
<a class="cert" href="http://www.certdigital.ro" target="_blank"><img src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /></a>
                    </section>

                    <div style="margin:10px 0 10px 0;display:inline-block;width:670px;float:left;" class="share">
                        <a href="http://www.facebook.com/sharer.php?s=100&amp;u=http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua&amp;t=<?php= str_replace(' ','%20',get_the_title()); ?>" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Distribuie pe Facebook"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/facebook_share.png" alt="facebook share" class="facebook_share" style="margin:0 25px -1px 0;" /></a>

                        <iframe src="//www.facebook.com/plugins/like.php?href=http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=164355393689737&amp;locale=ro_RO" style="border:none; overflow:hidden; width:140px; height:21px; margin-bottom:-2px"></iframe>
                                <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        
                        <!-- Place this tag where you want the +1 button to render. -->
                        <div class="g-plusone" data-size="medium" data-annotation="bubble"></div>
                        <!-- Place this tag after the last +1 button tag. -->
                        <script type="text/javascript">
                            (function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                            })();
                        </script>
                    </div>
		<span class="asemanatoare">Articole asemanatoare</span>
                    

<section id="related-posts" class="row clearfix">

     <ul class="post-box">
 	
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/schimari-in-echipa-alde-gorj" title="Permalink to Schimbări în echipa ALDE Gorj" rel="bookmark">Schimbări în echipa ALDE Gorj</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/fiul-liderului-marciuc-iar-retinut-pentru-lovire" title="Permalink to Fiul liderului Marciuc, iar reținut 24 de ore pentru lovire!" rel="bookmark">Fiul liderului Marciuc, iar reținut 24 de ore pentru lovire!</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/ilie-a-demisionat-din-functie" title="Permalink to Ilie a demisionat din funcție!" rel="bookmark">Ilie a demisionat din funcție!</a></h2>

       </li>

        
<li>        
        
                 <h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/primaria-targu-jiu-anunta-organizarea-unui-atelier-de-limbi-pentru-elevi" title="Permalink to Primăria Târgu-Jiu anunță organizarea unor ateliere ,,de limbi&#8221; pentru elevi!" rel="bookmark">Primăria Târgu-Jiu anunță organizarea unor ateliere ,,de limbi&#8221; pentru elevi!</a></h2>

       </li>

    <div class="clear"></div>             </ul>
</section>
                    <footer class="entry-footer clearfix">
                        <div class="left">
							                        </div>
                        

                    </footer>
                </article>

                                
<br  />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=164355393689737";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-comments" data-href="http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua" data-width="630" data-num-posts="10"></div>
<br  /><br  />                 <section id="comments" class="clearfix">
		
		
		
	<div class="clear"></div>
	
    
							<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ultima-ora/gorjenii-aproape-de-liderul-steaua#respond" style="display:none;">Anulează răspuns</a></small></h3>
									<form action="http://www.gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form">
																			<p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile necesare sunt marcate <span class="required">*</span></p>							<p class="comment-form-author one-third">
					<label for="author">Nume si Prenume:</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' />
					</p>
<p class="comment-form-email one-third">
					<label for="email">E-mail:</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' />
					</p>
<p class="comment-form-url one-third last">
					<label for="url">Link:</label><input id="url" name="url" type="text" value="" size="30" />
					</p><div class="clear"></div>
												<p class="comment-form-comment"><label for="comment">Comentariu:</label><textarea id="comment" name="comment" aria-required="true"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Scrie comentariu" /> <input type='hidden' name='comment_post_ID' value='120424' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a9389b69d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>					</form>
							</div><!-- #respond -->
			
</section><!-- #comments -->                
                        

            

        </div>
    	      <div id="secondary" class="sidebar-right clearfix">
			 <aside id="ft-ultima-ora-widget-3" class="widget-1 widget-first widget ultima-ora-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/ultima-ora">Ultima ora</a></span></h3>
 

			<div class="entry-list no-thumb clearfix">
				<ul>
        												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">22:46</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/schimari-in-echipa-alde-gorj" title="Schimbări în echipa ALDE Gorj" rel="bookmark">Schimbări în echipa ALDE Gorj</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">22:36</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/gorjenii-aproape-de-liderul-steaua" title="Gorjenii, aproape de liderul Steaua" rel="bookmark">Gorjenii, aproape de liderul Steaua</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">22:09</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/fiul-liderului-marciuc-iar-retinut-pentru-lovire" title="Fiul liderului Marciuc, iar reținut 24 de ore pentru lovire!" rel="bookmark">Fiul liderului Marciuc, iar reținut 24 de ore pentru lovire!</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">19:20</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/ilie-a-demisionat-din-functie" title="Ilie a demisionat din funcție!" rel="bookmark">Ilie a demisionat din funcție!</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">14:48</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/primaria-targu-jiu-anunta-organizarea-unui-atelier-de-limbi-pentru-elevi" title="Primăria Târgu-Jiu anunță organizarea unor ateliere ,,de limbi&#8221; pentru elevi!" rel="bookmark">Primăria Târgu-Jiu anunță organizarea unor ateliere ,,de limbi&#8221; pentru elevi!</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">14:23</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/vezi-lista-completa-cu-disponibilizatii-din-ceo" title="Vezi lista completă cu disponibilizații din CEO" rel="bookmark">Vezi lista completă cu disponibilizații din CEO</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">14:00</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/deputata-khraibanipru-il-vrem-pe-ponta-premier" title="Deputata Khraibani(PRU): Îl vrem pe Ponta premier!" rel="bookmark">Deputata Khraibani(PRU): Îl vrem pe Ponta premier!</a></h5>
            </article>
		</li>
												<li class="clearfix ultimaora">
	     <article>            	
		<h5><span class="ceas">12:49</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/iordache-a-fost-chemat-la-alde-in-mai" title="Iordache a fost chemat la ALDE, în mai" rel="bookmark">Iordache a fost chemat la ALDE, în mai</a></h5>
            </article>
		</li>
														</ul>
			</div>
			
		</aside>

<aside id="execphp-25" class="widget-2 widget widget_execphp clearfix">			<div class="execphpwidget"><div id="adoceanrooceifwjqvo"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2015, winmedia_ro.Gorjeanul.ro.Homepage.Box */
ado.slave('adoceanrooceifwjqvo', {myMaster: '_SxcpMFwnZPo56ksSo6GMDnIAV9rawdHyuW9zK9QGUf.Q7' });
</script></div>
		</aside><aside id="ft-recent-posts-editorial-widget-3" class="widget-3 widget recent-posts-editorial-widget clearfix">
<h3 class="heading"><span><h3 class="categorie-home1"><span>Editorial</span></h3><br />	</span></h3>
 

			<div class="entry-list no-thumb clearfix">
				<ul>

        										        
        <article class="entry  post-120351 post type-post status-publish format-standard hentry category-editorial tag-asociatiei-magistratilor-din-romania tag-gabriela-baltag tag-raluca-pruna tag-uniunea-europena" id="post-120351">
			                <h3 class="title-editorial"><a href="http://www.gorjeanul.ro/editorial/ca-la-noi-la-nimeni-ministresa-pruna-in-aer-magistratii-nemultumiti" title="Permalink to Ca la noi, la nimeni &#8211; Ministresa Prună în aer, magistraţii nemulţumiţi!" rel="bookmark">Ca la noi, la nimeni &#8211; Ministresa Prună în aer, magistraţii nemulţumiţi!</a></h2>
                
            

	                 		<section class="entry-summary clearfix">
               		 <p>S-a instalat toamna, prunele au căzut demult din prun. Singura Prună care se menţine pe un ditamai post de &hellip;</p>
            		</section>
            



        </article>
       												</ul>
			</div>
			
		</aside>

<aside id="execphp-26" class="widget-4 widget widget_execphp clearfix">			<div class="execphpwidget"></div>
		</aside><aside id="video_dreapta_widget-5" class="widget-5 widget video-dreapta-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">STIRI VIDEO</a></span></h3>
 

			<div class="entry-list clearfix">
				<ul>

        								<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/HflL9gegE34?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/ilie-a-dat-o-cu-sara-pe-dupa-cires-dian-nu" title="ILIE A DAT O CU „SARA“ PE DUPĂ CIREŞ, DIAN NU!" rel="bookmark">ILIE A DAT O CU „SARA“ PE...</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/p-fQ_2fQ3Ag?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/fiul-lui-guta-implicat-in-accident-la-targu-jiu" title="FIUL LUI GUŢĂ, IMPLICAT ÎN ACCIDENT LA TÂRGU-JIU" rel="bookmark">FIUL LUI GUŢĂ, IMPLICAT ÎN ACCIDENT LA...</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/lstgy5zmUgA?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/masina-cuprinsa-de-flacari-langa-spital" title="MAŞINĂ CUPRINSĂ DE FLĂCĂRI LÂNGĂ SPITAL" rel="bookmark">MAŞINĂ CUPRINSĂ DE FLĂCĂRI LÂNGĂ SPITAL</a></h4>


</article>
		</li>
										<li class="clearfix ">
<div class="video-container-mic">
<iframe width="270" height="142" src="http://www.youtube.com/embed/aSnhhZWPW0s?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe>			</div>

			<article>
               
				<h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/a-sunat-clopotelul" title="A SUNAT CLOPOŢELUL!" rel="bookmark">A SUNAT CLOPOŢELUL!</a></h4>


</article>
		</li>
												</ul>
			</div>
			
		</aside>

<aside id="execphp-27" class="widget-6 widget-last widget widget_execphp clearfix">			<div class="execphpwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- In Articol - Dreapta -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:150px"
     data-ad-client="ca-pub-3266279450297014"
     data-ad-slot="9776668901"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>        </div>
    </div>
<div class="banner-home">
       <object height="90" width="990"><param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90" src="http://www.gorjeanul.ro/banner/banner.swf" width="990"></embed> </object>
</div>	
  </div>
</div>

	<div class="stiri"><h3 class="ecojurnal">ECO JURNAL</h3>
	<div class="ecojurnal">
					<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Gunoaie peste parapet, pe Bujorăscu">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 wp-post-image" alt="gunoaie bujorascu (1)" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Permalink to Gunoaie peste parapet, pe Bujorăscu" rel="bookmark">
							Gunoaie peste parapet, pe Bujorăscu						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="În crucea verii/Prin pădurea Botorogi">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 wp-post-image" alt="OLYMPUS DIGITAL CAMERA" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="Permalink to În crucea verii/Prin pădurea Botorogi" rel="bookmark">
							În crucea verii/Prin pădurea Botorogi						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Prin grija autorităţilor locale/Perimetre ecologizate">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 wp-post-image" alt="2" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Permalink to Prin grija autorităţilor locale/Perimetre ecologizate" rel="bookmark">
							Prin grija autorităţilor locale/Perimetre ecologizate						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Turism necivilizat, pe Valea Tismanei">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 wp-post-image" alt="tismana (1)" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Permalink to Turism necivilizat, pe Valea Tismanei" rel="bookmark">
							Turism necivilizat, pe Valea Tismanei						</a>
					</h5>
    				</div>
							<div class="tabarticol2">
		                	<figure class="thumburi-jos-2">
						<a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Depozit ilegal de deşeuri, între Arcani şi Rasoviţa">
															<img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 wp-post-image" alt="1" />													</a>
					</figure>
					<h5>
						<a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Permalink to Depozit ilegal de deşeuri, între Arcani şi Rasoviţa" rel="bookmark">
							Depozit ilegal de deşeuri, între Arcani şi...						</a>
					</h5>
    				</div>
				</div>
	</div>

<footer id="footer" class="clearfix">

	
<!--START FOOTER WIDGET AREA-->
<div id="footer-widget-area" class="clearfix">
	<div class="container">
        <section id="footer-widget-1" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-2" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/mapamond">Mapamond</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 wp-post-image" alt="carton stiri on gorjeanul.ro" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria" rel="bookmark">Forţele ruse au început să se retragă...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 wp-post-image" alt="ultima_ora2" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România" rel="bookmark">NATO felicita România</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 wp-post-image" alt="Banner Gorjeanul 300x291" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane" rel="bookmark">Armata Romana se doteaza cu radare americane</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-1-->
        
        <section id="footer-widget-2" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-3" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/sanatate-2/cjas-aloca-lunar-aproximativ-290-000-de-lei-centrelor-de-permanenta" title="CJAS alocă, lunar, aproximativ 290.000 de lei centrelor de permanență">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/centre_permanenta-90x90.jpg" class="attachment-90x90 wp-post-image" alt="centre_permanenta" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/cjas-aloca-lunar-aproximativ-290-000-de-lei-centrelor-de-permanenta" title="CJAS alocă, lunar, aproximativ 290.000 de lei centrelor de permanență" rel="bookmark">CJAS alocă, lunar, aproximativ 290.000 de lei...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/sanatate-2/bugetul-cjas-gorj-suplimentat-cu-aproape-200-de-miliarde-lei-vechi" title="Bugetul CJAS Gorj, suplimentat cu aproape 200 de miliarde lei vechi">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2015/08/cas-gorj-nou-inscript1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="cas gorj nou inscript" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/bugetul-cjas-gorj-suplimentat-cu-aproape-200-de-miliarde-lei-vechi" title="Bugetul CJAS Gorj, suplimentat cu aproape 200 de miliarde lei vechi" rel="bookmark">Bugetul CJAS Gorj, suplimentat cu aproape 200...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/sanatate-2/noi-cazuri-de-sifilis-confirmate-in-gorj" title="Noi cazuri de sifilis, confirmate în Gorj">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/sifilis-90x90.jpg" class="attachment-90x90 wp-post-image" alt="sifilis" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/noi-cazuri-de-sifilis-confirmate-in-gorj" title="Noi cazuri de sifilis, confirmate în Gorj" rel="bookmark">Noi cazuri de sifilis, confirmate în Gorj</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-2-->
        
        <section id="footer-widget-3" class="footer-fourth clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-4" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/monden">Monden</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/monden/valentin-sanfira-implicat-intr-un-nou-proiect-folcloric" title="Valentin Sanfira, implicat într-un nou proiect folcloric">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/Valentin_sanfira-90x90.jpg" class="attachment-90x90 wp-post-image" alt="Valentin_sanfira" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/valentin-sanfira-implicat-intr-un-nou-proiect-folcloric" title="Valentin Sanfira, implicat într-un nou proiect folcloric" rel="bookmark">Valentin Sanfira, implicat într-un nou proiect folcloric</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/monden/regizorul-anului-2016-si-a-serbat-ziua-de-nastere-pe-meleagurile-gorjului" title="“Regizorul Anului 2016” şi-a serbat ziua de naştere pe meleagurile Gorjului">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/ioana-90x90.jpg" class="attachment-90x90 wp-post-image" alt="ioana" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/regizorul-anului-2016-si-a-serbat-ziua-de-nastere-pe-meleagurile-gorjului" title="“Regizorul Anului 2016” şi-a serbat ziua de naştere pe meleagurile Gorjului" rel="bookmark">“Regizorul Anului 2016” şi-a serbat ziua de...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/monden/peste-43-000-de-gorjeni-isi-sarbatoresc-onomastica-astazi" title="Peste 43.000 de gorjeni își sărbătoresc onomastica astăzi">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/sfanta_maria-90x90.jpg" class="attachment-90x90 wp-post-image" alt="sfanta_maria" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/peste-43-000-de-gorjeni-isi-sarbatoresc-onomastica-astazi" title="Peste 43.000 de gorjeni își sărbătoresc onomastica astăzi" rel="bookmark">Peste 43.000 de gorjeni își sărbătoresc onomastica...</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

                    </section><!--#footer-widget-3-->
        
        <section id="footer-widget-4" class="footer-fourth last clearfix" role="complementary">
			            <aside id="ft-recent-posts-footer-widget-5" class="widget-1 widget-first widget recent-posts-widget clearfix">
<h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/turism-2">Turism</a></span></h3>
 

			<div class="entry-list  clearfix">
				<ul>

        												<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/turism-2/si-in-acest-an-la-mijloc-de-rapciunedin-muntii-gorjului-se-coboara-oile" title="Și în acest an la mijloc de răpciune/Din munţii Gorjului se coboară oile">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/coboratul-oilor-1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="coboratul oilor (1)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/turism-2/si-in-acest-an-la-mijloc-de-rapciunedin-muntii-gorjului-se-coboara-oile" title="Și în acest an la mijloc de răpciune/Din munţii Gorjului se coboară oile" rel="bookmark">Și în acest an la mijloc de...</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/societate/la-mijloc-de-gustar-pe-susita-verde" title="La mijloc de gustar pe Șuşiţa Verde">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/susita-verde-1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="susita verde (1)" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/la-mijloc-de-gustar-pe-susita-verde" title="La mijloc de gustar pe Șuşiţa Verde" rel="bookmark">La mijloc de gustar pe Șuşiţa Verde</a></h4>
            </article>
		</li>
										<li class="clearfix ">
			<article>
            	                <figure class="thumburi-jos">
					<a href="http://www.gorjeanul.ro/turism-2/sanctuare-ale-naturiipeisaje-de-exceptie" title="Sanctuare ale naturii/Peisaje de excepţie">
                    						<img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/peisaj-1-90x90.jpg" class="attachment-90x90 wp-post-image" alt="OLYMPUS DIGITAL CAMERA" />					                    </a>
				</figure>
                                
				<h4 class="footer-jos"><a href="http://www.gorjeanul.ro/turism-2/sanctuare-ale-naturiipeisaje-de-exceptie" title="Sanctuare ale naturii/Peisaje de excepţie" rel="bookmark">Sanctuare ale naturii/Peisaje de excepţie</a></h4>
            </article>
		</li>
												</ul>
			</div>
			
		</aside>

<aside id="execphp-10" class="widget-2 widget widget_execphp clearfix">			<div class="execphpwidget"><script src="//www.chargeplatform.com/ads/?id=1288490254"></script></div>
		</aside><aside id="execphp-33" class="widget-3 widget-last widget widget_execphp clearfix">			<div class="execphpwidget"><!-- TRAFIC.RO - Mutare site: 29c04098f0bd0e8089 --></div>
		</aside>                    </section><!--#footer-widget-4-->
    </div>
</div>
<!--END FOOTER WIDGET AREA-->
<div id="footer-bottom" class="clearfix">
	<div class="container">
		<div class="copyright one-half">
			&copy; 2015 - Gorjeanul.ro. Toate drepturile rezervate. 		</div>
		<div class="site-info one-half align-right last">
				<a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="120" border="0"></a>&nbsp;&nbsp;
				<a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-88x31.gif" alt="ziare.org" width="88" height="31" border="0"></a>&nbsp;&nbsp;

				<!--Trafic Rating-->
                                <script type="text/javascript">
                                        t_rid="gorjeanul";
                                        t_domain="www.gorjeanul.ro";
                                </script>
                                <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script>
                                <noscript>
                                        <a href="http://www.trafic.ro/top/?rid=trafic"
                                        target="_blank"><img border="0" alt="trafic ranking"
                                        src="http://log.trafic.ro/cgi-bin/pl.dll?rid=trafic"/></a>
                                </noscript>					
		</div>
	</div>

</div>

</footer>
  

</div>
  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27449785-1', 'gorjeanul.ro');
  ga('send', 'pageview');

</script>
		<!-- Ajax_the_views disabled: Cache not detected -->
		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This site is patched which an important unfixed problem since WordPress 2.5+ -->

<script>var BACKSTRECH_IMG = "";</script><script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbe_localized = {"site_url":"http:\/\/www.gorjeanul.ro\/wp-admin\/admin-ajax.php","subscription_created":"Your subscription has been successfully created!","already_subscribed":"You are already subscribed!","subscription_cancelled":"Your subscription has been successfully canceled!","failed_to_cancel_subscription":"Failed to cancel your subscription!","invalid_email":"Invalid e-mail address!","default_email":"ex: john@hotmail.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/subscribe-by-email/js/sbe.js?ver=1.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>


</body>
</html>
