<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"> <!--[if IE 6]><html id="ie6" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 7]><html id="ie7" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 8]><html id="ie8" lang="ro-RO" prefix="og: //ogp.me/ns#"><![endif]--> <!--[if IE 7 ]><html lang="ro_RO" class="ie7"> <![endif]--> <!--[if IE 8 ]><html lang="ro_RO" class="ie8"> <![endif]--> <!--[if IE 9 ]><html lang="ro_RO" class="ie9"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--><html lang="ro-RO" prefix="og: //ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,300,600,700" /><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/wp-pagenavi/pagenavi-css.css,/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css,/wp-content/themes/gorjeanul/style.css" data-minify="1"/><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/themes/gorjeanul/functions/framework/frontend/custom-style.css,/wp-content/themes/gorjeanul/stylesheets/responsive.css" data-minify="1"/><link rel="stylesheet" href="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/min/?f=/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css,/wp-content/themes/gorjeanul/css/simpletabs2.css" data-minify="1"/><meta charset="UTF-8" /><meta name="google-site-verification" content="D-t0pGBQj-HqTsX5UeQBbYKPWc7cMy-EjswNJIWuD4U" /><meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, user-scalable=no"><title>Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL! | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro</title> <!--[if lt IE 9]> <script src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/javascripts/html5.js" type="text/javascript"></script> <![endif]--><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.gorjeanul.ro/xmlrpc.php" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux" href="http://www.gorjeanul.ro/feed" /><link rel="alternate" type="application/rss+xml" title="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Flux comentarii" href="http://www.gorjeanul.ro/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Flux comentarii Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro &raquo; Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL!" href="http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl/feed" /> <script type="text/javascript">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</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate-1.4.1.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-swfobject-2.2-20120417.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-content-plugins-page-flip-image-gallery-js-flippingbook-0.5.10.js'></script> <link rel='https://api.w.org/' href='http://www.gorjeanul.ro/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gorjeanul.ro/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gorjeanul.ro/wp-includes/wlwmanifest.xml" /><link rel="canonical" href="http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl" /><link rel='shortlink' href='http://www.gorjeanul.ro/?p=143117' /><link rel="alternate" type="application/json+oembed" href="http://www.gorjeanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gorjeanul.ro%2Fultima-ora%2Fponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl" /><link rel="alternate" type="text/xml+oembed" href="http://www.gorjeanul.ro/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gorjeanul.ro%2Fultima-ora%2Fponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl&#038;format=xml" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2854491-1', 'auto');
  ga('send', 'pageview');</script> <meta property="og:site_name" content="Ştiri locale de ultima ora, stiri video - Ştiri Gorjeanul.ro" /><meta property="og:title" content="Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL! | Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /><meta property="og:description" content="Victor Ponta și Alin Văcaru au umit astăzi persoanele prezente la învestirea noului primar al orașului Târgu-Jiu, Marcel Romanescu, deputații fiind prezenți la evenimentul de la ora 16.00 de l" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl" /><meta property="og:locale" content="ro_ro" /><meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0072.jpg" /><meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023.jpg" /><meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070.jpg" /><meta property="og:image" content="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092.jpg" /><meta property="fb:app_id" content="279984002373694"/>  <script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script type="text/javascript" src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/js/simpletabs_1.3.js"></script> </head><body class="post-template-default single single-post postid-143117 single-format-standard desktop chrome"><div id="wrapper" class="fluid clearfix"> <a href="http://admitere.utgjiu.ro/" target="_blank"><img src="http://www.gorjeanul.ro/banner/bannerUCB.jpg" height="1300" width="1300" /></a><div id="header-bar" class="clearfix"><div class="container"><div class="one-third last"><div class="cautare"><form role="search" method="get" id="searchform" action="http://www.gorjeanul.ro/"> <input class="caut" type="text" value="Cauta in site.." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" name="s" id="s" /> <input class="buton" type="submit" id="searchsubmit" value="cauta" /></form></div><ul class="social-links "></ul><div class="radio"><a href="http://streema.com/radios/play/628" target="_blank">Asculta Radio<br /> Romania Actualitati</a></div><div class="ziarpdf"><a href="http://www.gorjeanul.ro/arhiva">Arhiva</a></div><div class="anunturi"><a href="http://www.gorjeanul.ro/director">Anunturi</a></div></div></div></div><header id="main-header" class="clearfix"><div class="container"><h1 id="logo"><a href="http://www.gorjeanul.ro"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/logo.png" alt="Ştiri locale de ultima ora, stiri video &#8211; Ştiri Gorjeanul.ro" /></a></h1><div id="top-banner"> <nav class="menu-main-container"><ul id="primary-menu" class="sf-menu"><li id="menu-item-37089" class="first-menu-item menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37089"><a href="http://www.gorjeanul.ro/">Acasa</a></li><li id="menu-item-37091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37091"><a href="http://www.gorjeanul.ro/category/actualitate">Actualitate</a><ul  class="sub-menu"><li id="menu-item-37092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37092"><a href="http://www.gorjeanul.ro/category/investigatii">Investigatii</a></li><li id="menu-item-37093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37093"><a href="http://www.gorjeanul.ro/category/politic">Politic</a></li></ul></li><li id="menu-item-37094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37094"><a href="http://www.gorjeanul.ro/category/societate">Societate</a><ul  class="sub-menu"><li id="menu-item-37095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37095"><a href="http://www.gorjeanul.ro/category/economie-2">Economie</a></li><li id="menu-item-37096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37096"><a href="http://www.gorjeanul.ro/category/monden">Monden</a></li><li id="menu-item-37097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37097"><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></li></ul></li><li id="menu-item-37102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37102"><a>Opinii</a><ul  class="sub-menu"><li id="menu-item-39783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39783"><a href="http://www.gorjeanul.ro/category//editorial">Editoriale</a></li><li id="menu-item-39758" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39758"><a href="http://www.gorjeanul.ro/sondaj">Sondaje</a></li><li id="menu-item-39829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39829"><a href="http://www.gorjeanul.ro/gorjeanul-zilei">Gorjeanul Zilei</a></li><li id="menu-item-39830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39830"><a href="http://www.gorjeanul.ro/fotografia-zilei">Fotografia Zilei</a></li><li id="menu-item-39831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39831"><a href="http://www.gorjeanul.ro/caricatura-zilei">Caricatura Zilei</a></li></ul></li><li id="menu-item-37098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37098"><a href="http://www.gorjeanul.ro/category/sport-2">Sport</a></li><li id="menu-item-37101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37101"><a href="http://www.gorjeanul.ro/category/life-style">Life Style</a></li><li id="menu-item-37100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37100"><a href="http://www.gorjeanul.ro/category/gazeta-gorjului-pdf">Gazeta Gorjului</a></li><li id="menu-item-37099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37099"><a href="http://www.gorjeanul.ro/category/gorjeanultv">Gorjeanul TV</a><ul  class="sub-menu"><li id="menu-item-40022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40022"><a href="http://www.gorjeanul.ro/category/gorjeanultv/declaratia-zilei">Declaratia Zilei</a></li><li id="menu-item-40028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40028"><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">Stiri</a></li><li id="menu-item-40029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40029"><a href="http://www.gorjeanul.ro/category/gorjeanultv/telesport">Telesport</a></li><li id="menu-item-40024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40024"><a href="http://www.gorjeanul.ro/category/gorjeanultv/interviuri">Interviuri</a></li><li id="menu-item-40023" class="last-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40023"><a href="http://www.gorjeanul.ro/category/gorjeanultv/digital-coffee">Digital Coffee</a></li></ul></li></ul></nav></div></div> </header><div id="primary-bar" class="clearfix"><div class="container"></div></div><div id="main-wrapper" class="clearfix"><div class="container"><div id="layout_2" class="clearfix"><div id="primary" class="three-fourth clearfix"> <article class="single-entry clearfix post-143117 post type-post status-publish format-standard has-post-thumbnail hentry category-ultima-ora" id="post-143117"> <header class="entry-header margine clearfix"><div class="entry-cats"><a href="http://www.gorjeanul.ro/category/ultima-ora" rel="category tag">Ultima Ora</a></div><h1 class="entry-title">Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL!</h1><div class="metadesc clearfix"><div class="autorii"><a href="http://www.gorjeanul.ro/author/astoica" title="Articole de Anamaria Stoica" rel="author">Anamaria Stoica</a>&nbsp;|&nbsp;<abbr title="28 iunie 2017, 04:50">28 iunie 2017, 16:50</abbr> <span class="entry-sep">|</span> <span class="entry-comment"><a href="http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl#comments">1 coment</a></span>&nbsp;|&nbsp;</div><div class="addthis_toolbox addthis_default_style "> <a class="addthis_button_preferred_1"></a> <a class="addthis_button_preferred_2"></a> <a class="addthis_button_preferred_3"></a> <a class="addthis_button_preferred_4"></a> <a class="addthis_button_compact"></a> <a class="addthis_counter addthis_bubble_style"></a></div> <script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-503b650c3a7e01e9"></script> </div> </header> <figure class="entry-asset"><a href="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0072-1024x678.jpg" title="Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL!" data-slb-group="0" rel="lightbox[]" data-slb-active="1" data-slb-internal="0" ><img width="740" height="360" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0072-740x360.jpg" class="attachment-740x360 size-740x360 wp-post-image" alt="" /><noscript><img width="740" height="360" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0072-740x360.jpg" class="attachment-740x360 size-740x360 wp-post-image" alt="" /></noscript></a></figure> <section class="entry-content clearfix"><p>Victor Ponta și Alin Văcaru au umit astăzi persoanele prezente la învestirea noului primar al orașului Târgu-Jiu, Marcel Romanescu, deputații fiind prezenți la evenimentul de la ora 16.00 de la primăria municipiului. Ponta, prezența sa nefiind anunțată, a intrat în sală, a dat mâna cu aleșii orașului și s-a așezat lângă viceprimarul PSD, Aurel Popescu. După depunerea jurământului lui Romanescu, Ponta l-a felicitat pe noul primar și a părăsit alături de Văcaru sala de consiliu a instituției publice, refuzând să discute cu presa acolo deoarece va organiza o conferință de presă la biroul său parlamentar.<img class="aligncenter size-full wp-image-143119" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023.jpg" alt="" width="4928" height="3264" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023.jpg 4928w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-320x212.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-768x509.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-1024x678.jpg 1024w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-465x308.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-960x636.jpg 960w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-150x99.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-900x596.jpg 900w" data-lazy-sizes="(max-width: 4928px) 100vw, 4928px" /><noscript><img class="aligncenter size-full wp-image-143119" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023.jpg" alt="" width="4928" height="3264" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023.jpg 4928w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-320x212.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-768x509.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-1024x678.jpg 1024w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-465x308.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-960x636.jpg 960w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-150x99.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0023-900x596.jpg 900w" sizes="(max-width: 4928px) 100vw, 4928px" /></noscript> <img class="aligncenter size-full wp-image-143120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070.jpg" alt="" width="4928" height="3264" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070.jpg 4928w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-320x212.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-768x509.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-1024x678.jpg 1024w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-465x308.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-960x636.jpg 960w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-150x99.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-900x596.jpg 900w" data-lazy-sizes="(max-width: 4928px) 100vw, 4928px" /><noscript><img class="aligncenter size-full wp-image-143120" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070.jpg" alt="" width="4928" height="3264" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070.jpg 4928w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-320x212.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-768x509.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-1024x678.jpg 1024w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-465x308.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-960x636.jpg 960w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-150x99.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0070-900x596.jpg 900w" sizes="(max-width: 4928px) 100vw, 4928px" /></noscript> <img class="aligncenter size-full wp-image-143122" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092.jpg" alt="" width="4928" height="3264" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092.jpg 4928w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-320x212.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-768x509.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-1024x678.jpg 1024w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-465x308.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-960x636.jpg 960w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-150x99.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-900x596.jpg 900w" data-lazy-sizes="(max-width: 4928px) 100vw, 4928px" /><noscript><img class="aligncenter size-full wp-image-143122" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092.jpg" alt="" width="4928" height="3264" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092.jpg 4928w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-320x212.jpg 320w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-768x509.jpg 768w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-1024x678.jpg 1024w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-465x308.jpg 465w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-960x636.jpg 960w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-150x99.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/DSC_0092-900x596.jpg 900w" sizes="(max-width: 4928px) 100vw, 4928px" /></noscript> Primarul liberal al municipiului a declarat că a invitat la învestirea sa toți parlamentarii de Gorj, astfel explicându-și noul edil prezența celor doi deputați la eveniment.</p><a class="cert" href="http://www.certdigital.ro" target="_blank"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /><noscript><img src="http://www.gorjeanul.ro/banner/banner1.png" alt="Semnatura eletronica CertDigital" width="675" height="89" /></noscript></a><p>Reamintim că în 2008, Marcel Romanescu a candidat la parlamentare pe același colegiu ca și Victor Ponta, cei doi fiind contracandidați la acel scrutin câștigat însă de candidatul PSD.</p><p>&nbsp;</p><p>La depunerea jurământului lui Marcel Romanescu a participat liderul PNL, Ludovic Orban, alături de câțiva reprezentanți ai organizației centrale, toți primarii PNL din Gorj, consilierii județeni ai PNL, conducerea PNL Gorj în frunte cu deputatul Dan Vîlceanu, prefectul de Gorj și președintele CJ Gorj, familia noului primar și reprezentanți ai mass-media.</p></section><div style="margin:10px 0 10px 0;display:inline-block;width:670px;float:left;" class="share"> <a href="http://www.facebook.com/sharer.php?s=100&amp;u=http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl&amp;t=<?php= str_replace(' ','%20',get_the_title()); ?>" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Distribuie pe Facebook"><img src="http://www.gorjeanul.ro/wp-content/themes/gorjeanul/images/facebook_share.png" alt="facebook share" class="facebook_share" style="margin:0 25px -1px 0;" /></a><iframe src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="//www.facebook.com/plugins/like.php?href=http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl&amp;send=false&amp;layout=button_count&amp;width=140&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21&amp;appId=164355393689737&amp;locale=ro_RO" style="border:none; overflow:hidden; width:140px; height:21px; margin-bottom:-2px"></iframe> <a href="https://twitter.com/share" class="twitter-share-button">Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script> <div class="g-plusone" data-size="medium" data-annotation="bubble"></div>  <script type="text/javascript">(function() {
                                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                                po.src = 'https://apis.google.com/js/plusone.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                            })();</script> </div> <span class="asemanatoare">Articole asemanatoare</span><section id="related-posts" class="row clearfix"><ul class="post-box"><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/furt-la-bancomat" title="Permalink to Furt la bancomat" rel="bookmark">Furt la bancomat</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/retinut-dupa-ce-si-a-batut-iubita-in-plina-strada" title="Permalink to Reținut după ce și-a bătut iubita în plină stradă" rel="bookmark">Reținut după ce și-a bătut iubita în plină stradă</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/sfintii-apostoli-petru-si-pavel-sarbatoriti-astazi" title="Permalink to Sfinții Apostoli Petru și Pavel, sărbătoriți astăzi" rel="bookmark">Sfinții Apostoli Petru și Pavel, sărbătoriți astăzi</a></h2></li><li><h2 class="title-home"><a href="http://www.gorjeanul.ro/ultima-ora/recomandarile-ms-pentru-perioada-caniculei" title="Permalink to Recomandările MS pentru perioada caniculei" rel="bookmark">Recomandările MS pentru perioada caniculei</a></h2></li><div class="clear"></div></ul> </section> <footer class="entry-footer clearfix"><div class="left"></div></footer> </article> <br  /><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ro_RO/all.js#xfbml=1&appId=164355393689737";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div class="fb-comments" data-href="http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl" data-width="630" data-num-posts="10"></div> <br  /><br  /> <section id="comments" class="clearfix"><h2 id="comments-title" class="heading"> 1 comentariu in &ldquo;<span>Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL!</span>&rdquo;</h2><ol class="commentlist clearfix"><li class="comment even thread-even depth-1" id="li-comment-42743"> <article id="comment-42743" class="comment"> <span class="triangle"></span> <footer class="comment-meta"><div class="comment-author vcard"> <img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src='http://1.gravatar.com/avatar/7258880190a528d7151598531f643119?s=60&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/7258880190a528d7151598531f643119?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /><noscript><img alt='' src='http://1.gravatar.com/avatar/7258880190a528d7151598531f643119?s=60&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7258880190a528d7151598531f643119?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' /></noscript><span class="fn">gorjanul</span> in <a href="http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl#comment-42743"><time pubdate datetime="2017-06-28T17:29:05+00:00">28 iunie 2017 at 17:29</time></a> <span class="says">a scris: </span></div></footer><div class="comment-content"><p>Pai si Vilceanu de ce sta pe ultimul rand ca doar si el este parlamentar PSD ?</p></div><div class="reply"> <a rel='nofollow' class='comment-reply-link' href='http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl?replytocom=42743#respond' onclick='return addComment.moveForm( "comment-42743", "42743", "respond", "143117" )' aria-label='Răspunde la gorjanul'>Raspunde la comentariu</a></div> </article></li></ol><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="http://www.gorjeanul.ro/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentariu:</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author one-third"> <label for="author">Nume si Prenume:</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email one-third"> <label for="email">E-mail:</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url one-third last"> <label for="url">Link:</label><input id="url" name="url" type="text" value="" size="30" /></p><div class="clear"></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publică comentariul" /> <input type='hidden' name='comment_post_ID' value='143117' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3470612a6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form></div> </section></div><div id="secondary" class="sidebar-right clearfix"> <aside id="ft-ultima-ora-widget-3" class="widget-1 widget-first widget ultima-ora-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/ultima-ora">Ultima ora</a></span></h3><div class="entry-list no-thumb clearfix"><ul><li class="clearfix ultimaora"> <article><h5><span class="ceas">10:48</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/furt-la-bancomat" title="Furt la bancomat" rel="bookmark">Furt la bancomat</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">10:33</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/retinut-dupa-ce-si-a-batut-iubita-in-plina-strada" title="Reținut după ce și-a bătut iubita în plină stradă" rel="bookmark">Reținut după ce și-a bătut iubita în plină stradă</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">10:01</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/sfintii-apostoli-petru-si-pavel-sarbatoriti-astazi" title="Sfinții Apostoli Petru și Pavel, sărbătoriți astăzi" rel="bookmark">Sfinții Apostoli Petru și Pavel, sărbătoriți astăzi</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">09:45</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/recomandarile-ms-pentru-perioada-caniculei" title="Recomandările MS pentru perioada caniculei" rel="bookmark">Recomandările MS pentru perioada caniculei</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">09:32</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/cod-galben-de-canicula-in-gorj" title="COD GALBEN de caniculă în Gorj" rel="bookmark">COD GALBEN de caniculă în Gorj</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">17:37</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/video-parerea-de-rau-a-lui-ponta-la-adresa-lui-aurel-popescu" title="Video: Părerea de rău a lui Ponta la adresa lui Aurel Popescu" rel="bookmark">Video: Părerea de rău a lui Ponta la adresa lui Aurel Popescu</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">17:15</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/video-primarul-romanescu-de-maine-trecem-la-treaba" title="Video: Primarul Romanescu-,,De mâine trecem la treabă&#8221;!" rel="bookmark">Video: Primarul Romanescu-,,De mâine trecem la treabă&#8221;!</a></h5> </article></li><li class="clearfix ultimaora"> <article><h5><span class="ceas">16:50</span> &nbsp;&nbsp;<a href="http://www.gorjeanul.ro/ultima-ora/ponta-si-vacaru-singurii-parlamentari-ai-psd-prezenti-la-investirea-primarului-pnl" title="Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL!" rel="bookmark">Ponta și Văcaru, singurii parlamentari ai PSD prezenți la învestirea primarului PNL!</a></h5> </article></li></ul></div> </aside><aside id="ft-recent-posts-editorial-widget-3" class="widget-2 widget recent-posts-editorial-widget clearfix"><h3 class="heading"><span><h3 class="categorie-home1"><span>Editorial</span></h3><br /> </span></h3><div class="entry-list no-thumb clearfix"><ul> <article class="entry  post-143213 post type-post status-publish format-standard hentry category-editorial tag-alde tag-klaus-werner-iohannis tag-lia-olguta-vasilescu tag-psd tag-sorin-grindeanu" id="post-143213"><h3 class="title-editorial"><a href="http://www.gorjeanul.ro/editorial/ca-la-noi-la-nimeni-nu-i-aceiasi-marie-cu-alta-palarie" title="Permalink to Ca la noi, la nimeni &#8211; Nu-i aceiaşi Mărie cu altă pălărie!" rel="bookmark">Ca la noi, la nimeni &#8211; Nu-i aceiaşi Mărie cu altă pălărie!</a></h2><section class="entry-summary clearfix"><p>Faptul că primul ministru desemnat – Mihai Tudose – a frecat 17 ani de zile băncile Parlamentului României fără &hellip;</p> </section></article></ul></div> </aside><aside id="video_dreapta_widget-5" class="widget-3 widget-last widget video-dreapta-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/gorjeanultv/stiri">STIRI VIDEO</a></span></h3><div class="entry-list clearfix"><ul><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/Iihvf5KYJ8A?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/ce-vrea-sa-faca-de-maine-noul-primar-al-municipiului-targu-jiu" title="CE VREA SA FACĂ DE MAINE NOUL PRIMAR AL MUNICIPIULUI TÂRGU-JIU" rel="bookmark">CE VREA SA FACĂ DE MAINE NOUL...</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/AT4FV1DoyAo?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/ce-i-a-spus-ponta-lui-aurel-popescu-la-investirea-primarului-pnl" title="CE I-A SPUS PONTA LUI AUREL POPESCU LA ÎNVESTIREA PRIMARULUI PNL" rel="bookmark">CE I-A SPUS PONTA LUI AUREL POPESCU...</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/vdEGT5zqfjE?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/simulare-de-inundatii-in-gorj" title="SIMULARE DE INUNDAȚII ÎN GORJ" rel="bookmark">SIMULARE DE INUNDAȚII ÎN GORJ</a></h4></article></li><li class="clearfix "><div class="video-container-mic"> <iframe width="270" height="142" src="http://www.gorjeanul.ro/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="http://www.youtube.com/embed/b4yfBthuOuI?controls=1&loop=1&rel=0&showinfo=0&color=white&theme=light" frameborder="0" allowfullscreen></iframe></div><article><h4 class="youtub"><a href="http://www.gorjeanul.ro/gorjeanultv/realizarile-primarului-de-motru-dupa-un-an-de-mandat" title="REALIZĂRILE PRIMARULUI DE MOTRU, DUPĂ UN AN DE MANDAT" rel="bookmark">REALIZĂRILE PRIMARULUI DE MOTRU, DUPĂ UN AN...</a></h4></article></li></ul></div> </aside></div></div><div class="banner-home"> <object height="90" width="990"><param name="movie" value="http://www.gorjeanul.ro/banner/banner.swf" /> <embed height="90" src="http://www.gorjeanul.ro/banner/banner.swf" width="990"></embed> </object></div></div></div><div class="stiri"><h3 class="ecojurnal">ECO JURNAL</h3><div class="ecojurnal"><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Gunoaie peste parapet, pe Bujorăscu"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/09/gunoaie-bujorascu-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/gunoaie-peste-parapet-pe-bujorascu" title="Permalink to Gunoaie peste parapet, pe Bujorăscu" rel="bookmark"> Gunoaie peste parapet, pe Bujorăscu </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="În crucea verii/Prin pădurea Botorogi"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/08/11-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/in-crucea-veriiprin-padurea-botorogi" title="Permalink to În crucea verii/Prin pădurea Botorogi" rel="bookmark"> În crucea verii/Prin pădurea Botorogi </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Prin grija autorităţilor locale/Perimetre ecologizate"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2016/07/22-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/prin-grija-autoritatilor-localeperimetre-ecologizate" title="Permalink to Prin grija autorităţilor locale/Perimetre ecologizate" rel="bookmark"> Prin grija autorităţilor locale/Perimetre ecologizate </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Turism necivilizat, pe Valea Tismanei"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/11/tismana-1-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/eco-jurnal/turism-necivilizat-pe-valea-tismanei" title="Permalink to Turism necivilizat, pe Valea Tismanei" rel="bookmark"> Turism necivilizat, pe Valea Tismanei </a></h5></div><div class="tabarticol2"> <figure class="thumburi-jos-2"> <a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Depozit ilegal de deşeuri, între Arcani şi Rasoviţa"> <img width="190" height="100" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /><noscript><img width="190" height="100" src="http://www.gorjeanul.ro/wp-content/uploads/2015/10/12-190x100.jpg" class="attachment-190x100 size-190x100 wp-post-image" alt="" /></noscript> </a> </figure><h5> <a href="http://www.gorjeanul.ro/actualitate/atitudini-autumnale-cu-ochii-pe-ei" title="Permalink to Depozit ilegal de deşeuri, între Arcani şi Rasoviţa" rel="bookmark"> Depozit ilegal de deşeuri, între Arcani şi... </a></h5></div></div></div><footer id="footer" class="clearfix"><div id="footer-widget-area" class="clearfix"><div class="container"> <section id="footer-widget-1" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-2" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/mapamond">Mapamond</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/carton-stiri-on-gorjeanul.ro_-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/fortele-ruse-au-inceput-sa-se-retraga-din-siria" title="Forţele ruse au început să se retragă din Siria" rel="bookmark">Forţele ruse au început să se retragă...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/03/ultima_ora2-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/nato-felicita-romania" title="NATO felicita România" rel="bookmark">NATO felicita România</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/02/Banner-Gorjeanul-300x291-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/mapamond/armata-romana-se-doteaza-cu-radare-americane" title="Armata Romana se doteaza cu radare americane" rel="bookmark">Armata Romana se doteaza cu radare americane</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-2" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-3" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/sanatate-2">Sanatate</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/sanatate-2/cod-galben-de-canicula-medicii-vin-cu-recomandari-pentru-gorjeni" title="Cod galben de caniculă, Medicii vin cu recomandări pentru gorjeni"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/canicula1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/cod-galben-de-canicula-medicii-vin-cu-recomandari-pentru-gorjeni" title="Cod galben de caniculă, Medicii vin cu recomandări pentru gorjeni" rel="bookmark">Cod galben de caniculă, Medicii vin cu...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/sanatate-2/noutati-in-vaccinare-si-antibioticoterapie" title="„Noutăți în vaccinare și antibioticoterapie”"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-70x70.jpg 70w, http://www.gorjeanul.ro/wp-content/uploads/2017/05/vaccinare-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/noutati-in-vaccinare-si-antibioticoterapie" title="„Noutăți în vaccinare și antibioticoterapie”" rel="bookmark">„Noutăți în vaccinare și antibioticoterapie”</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/sanatate-2/recomandari-pentru-prevenirea-incidentelor-in-timpul-zilelor-caniculare-2" title="Recomandări pentru prevenirea incidentelor în timpul zilelor caniculare"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-120x120.jpg 120w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-70x70.jpg 70w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-150x150.jpg 150w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-120x120.jpg 120w, http://www.gorjeanul.ro/wp-content/uploads/2016/06/canicula-70x70.jpg 70w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/sanatate-2/recomandari-pentru-prevenirea-incidentelor-in-timpul-zilelor-caniculare-2" title="Recomandări pentru prevenirea incidentelor în timpul zilelor caniculare" rel="bookmark">Recomandări pentru prevenirea incidentelor în timpul zilelor...</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-3" class="footer-fourth clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-4" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/monden">Monden</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/monden/dansul-modern-o-stare-de-spirit-a-generatiei-pro" title="Dansul modern,  o stare de spirit  a generației PRO"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/dans-modern-3-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/monden/dansul-modern-o-stare-de-spirit-a-generatiei-pro" title="Dansul modern,  o stare de spirit  a generației PRO" rel="bookmark">Dansul modern, o stare de spirit a...</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/realitatea-gorjeana/transalpina-tranzitata-de-masini-de-epoca" title="Transalpina, tranzitată  de mașini de epocă"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/masini-epoca-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/transalpina-tranzitata-de-masini-de-epoca" title="Transalpina, tranzitată  de mașini de epocă" rel="bookmark">Transalpina, tranzitată de mașini de epocă</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/actualitate/concert-marca-constantin-lataretu-la-sala-radio-din-bucuresti" title="Concert marca Constantin Lătăreţu, la Sala Radio din Bucureşti"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/lataretu-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/actualitate/concert-marca-constantin-lataretu-la-sala-radio-din-bucuresti" title="Concert marca Constantin Lătăreţu, la Sala Radio din Bucureşti" rel="bookmark">Concert marca Constantin Lătăreţu, la Sala Radio...</a></h4> </article></li></ul></div> </aside></section> <section id="footer-widget-4" class="footer-fourth last clearfix" role="complementary"> <aside id="ft-recent-posts-footer-widget-5" class="widget-1 widget-first widget recent-posts-widget clearfix"><h3 class="heading"><span><a href="http://www.gorjeanul.ro/category/turism-2">Turism</a></span></h3><div class="entry-list  clearfix"><ul><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/societate/pe-la-poale-de-valcan" title="Pe „la poale de Vâlcan”"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sub-poale-de-vulcan-1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/societate/pe-la-poale-de-valcan" title="Pe „la poale de Vâlcan”" rel="bookmark">Pe „la poale de Vâlcan”</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/realitatea-gorjeana/a-inceput-sezonul-balnear-la-techirghiolui-gorjului" title="A început sezonul balnear, La „Techirghiolui Gorjului”"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-2017-7-1-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/a-inceput-sezonul-balnear-la-techirghiolui-gorjului" title="A început sezonul balnear, La „Techirghiolui Gorjului”" rel="bookmark">A început sezonul balnear, La „Techirghiolui Gorjului”</a></h4> </article></li><li class="clearfix "> <article> <figure class="thumburi-jos"> <a href="http://www.gorjeanul.ro/realitatea-gorjeana/la-sacelu-lucrarile-sunt-in-linie-dreapta" title="La Săcelu lucrările sunt “în linie dreaptă”"> <img width="90" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" data-lazy-srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-120x120.jpg 120w" data-lazy-sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="90" src="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-90x90.jpg" class="attachment-90x90 size-90x90 wp-post-image" alt="" srcset="http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-90x90.jpg 90w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-266x266.jpg 266w, http://www.gorjeanul.ro/wp-content/uploads/2017/06/sacelu-5-120x120.jpg 120w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a> </figure><h4 class="footer-jos"><a href="http://www.gorjeanul.ro/realitatea-gorjeana/la-sacelu-lucrarile-sunt-in-linie-dreapta" title="La Săcelu lucrările sunt “în linie dreaptă”" rel="bookmark">La Săcelu lucrările sunt “în linie dreaptă”</a></h4> </article></li></ul></div> </aside></section></div></div><div id="footer-bottom" class="clearfix"><div class="container"><div class="copyright one-half"> &copy; 2015 - Gorjeanul.ro. Toate drepturile rezervate.</div><div class="site-info one-half align-right last"> <a title="ziare" href="http://www.ziar.com/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIAR-COM-120x31.gif" alt="ziare" height="31" width="120" border="0"></a>&nbsp;&nbsp; <a title="ziare" href="http://www.ziare.org/" target="_blank"><img src="http://www.ziar.info/imagini/ban-ZIARE-ORG-88x31.gif" alt="ziare.org" width="88" height="31" border="0"></a>&nbsp;&nbsp; <script type="text/javascript">t_rid="gorjeanul";
                                        t_domain="www.gorjeanul.ro";</script> <script type="text/javascript" src="http://storage.trafic.ro/js/trafic.js"></script> <noscript> <a href="http://www.trafic.ro/top/?rid=trafic"
target="_blank"><img border="0" alt="trafic ranking"
src="http://log.trafic.ro/cgi-bin/pl.dll?rid=trafic"/></a> </noscript></div></div></div></footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-27449785-1', 'gorjeanul.ro');
  ga('send', 'pageview');</script> <script type="text/javascript">/*<![CDATA[*/// Added by Ajax_the_views 
		jQuery(document).ready(function($) {
			var postIDs = new Array();
			var i = 0;
			// get a list of post id numbers that need the number of views
			$('.ajax-the-views').each(function(){
				postIDs[i] = $(this).attr('id').replace('ajax-the-views-','');
				i++;
			});
			// create the JSON string to go to the server (only if there's a views field on the page)
			if (postIDs.length > 0) {
				var sjcJSON = '{';
				for (i=0; i<=postIDs.length-1; i++) {
					sjcJSON += '"'+i+'":"'+ postIDs[i] + '"';
					if (i<postIDs.length-1) {
						sjcJSON += ',';
					}
				}
				sjcJSON += '}';
				// Send the Ajax request to the server and update the number of views appropriately
				var thisURL = 'http://www.gorjeanul.ro/wp-content/plugins/ajax-the-views/ajax-the-views-server.php?_wpnonce=1433756777&ajax_the_views='+sjcJSON;
				$.getJSON(thisURL , function(data) {
					for (i=0; i<=postIDs.length-1; i++) {
						$('#ajax-the-views-'+postIDs[i]).text(data[i]);
					}
				});
			}
		});/*]]>*/</script>  <script>var BACKSTRECH_IMG = "";</script><script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-content-plugins-akismet-_inc-form-3.3.1.js'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.gorjeanul.ro\/wp-admin\/admin-ajax.php","post_id":"143117"};
/*  */</script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script> <script type='text/javascript'>/*  */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"http:\/\/www.gorjeanul.ro\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/*  */</script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-content-plugins-wp-lightbox-2-wp-lightbox-2.min-1.3.4.1.js'></script> <script type='text/javascript' src='http://www.gorjeanul.ro/wp-content/cache/busting/1/wp-includes-js-wp-embed-d6abec29a78fd27d5f755ef55048b472.js'></script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1498723101 -->